Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Porco Rosso
Porco Rosso
Debutto in alta definizione per un'altra originale produzione firmata Studio Ghibli, con qualche riserva per le immagini. Distribuzione Warner Home Video per LuckyRed
Top Vendite HD: marzo 2014
Top Vendite HD: marzo 2014
Classifica dei 10 Blu-ray più venduti nel mese di marzo, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Anteprima: Sony Bravia KD-55X9005 4K
Anteprima: Sony Bravia KD-55X9005 4K
In occasione della presentazione dei nuovi TV Sony, ho potuto effettuare le prime rilevazioni sulla nuova linea X9 a risoluzione 4K, in particolare sul modello con diagonale da 55", con prestazioni ottime che diventano eccellenti dopo una semplice calibrazione
Tutti gli articoli Tutte le news

Risultati da 1 a 3 di 3
  1. #1
    Data registrazione
    Jan 2010
    Messaggi
    55

    Help con Yamaha RX-V1071


    Chiedo scusa in anticipo se la domanda è stupida, ma sono totalmente alle prime armi.
    Ho collegato l'ampli e la tv tramite arc e fin qui tutto ok ( dopo qualche consiglio )...siccome per adesso ho potuto collegare solo le due torri anteriori, il sub ed il centrale ( le due case posteriori sono ancora da ordinare ) mi sarei aspettato di vedere sul display dell'ampli ( come accadeva in quello di prima ) le rispettive icone, invece manca quella del centrale, che infatti risulta essere muto...
    Why ??? Per caso l'ampli non riconosce il 3.1 come configurazione possibile ( in effetti sul libretto non la riporta ) e la adegua al 2.1, oppure va settato manualmente ( ho guardato le istruzioni ma mi sono risultate, diciamo criptiche ), oppure mi sfugge qualche cosa da niubbo totale quale sono ???
    Grazie a chiunque voglia aiutarmi.

  2. #2
    Data registrazione
    Oct 2008
    Località
    Seregno
    Messaggi
    7.713
    Se setti in 2.1 ricrea i surround virtuali, ma utilizza i front + il sub... escludendo gli altri
    prova a configurare il sistema in 5.1 , giusto per vedere cosa perdi nel fronte posteriore...

    Ps. il thread andava postato nella discussione dedicata...
    Wise men speak because they have something to say,
    .................................................. ........................fools because they have to say something.

  3. #3
    Data registrazione
    Jan 2010
    Messaggi
    55
    ...ok proverò a fare come mi hai detto, grazie per il consiglio...
    se incontrerò altre difficoltà continuerò nel 3d degli Yamaha x71...
    Scusate se ho aperto un 3d inutile.

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •