Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Quattro benchmark per i diffusori
Quattro benchmark per i diffusori
Quando il Direttore mi ha chiesto di trovare dei benchmark che caratterizzassero i diffusori dal punto di vista strumentale in maniera chiara e netta, ho preso tempo. Forse c'è bisogno soltanto un modo per poter esprimere in numeri una valutazione che da sempre è a metà tra il soggettivo e l’oggettivo...
Andoer 4K 16MP Action Camera
Andoer 4K 16MP Action Camera
Che tipo di qualità video e audio è lecito attendersi da una action-cam a risoluzione 4K, con una montagna di accessori, custodia subacquea e dal prezzo di circa 60 Euro? Cerchiamo di scoprirlo in questa prova anche con alcune misure oggettive
Tutorial: AE vs. Fusion. Nodi o livelli?
Tutorial: AE vs. Fusion. Nodi o livelli?
In questo quarto tutorial dedicato al compositing, affronterò un'analisi comparativa tra il software "After Effects" di Adobe e "Fusion" di Blackmagic Design, soprattutto per quanto riguarda i vantaggi che offre l'impostazione generale del lavoro a nodi rispetto a quella tradizionale a livelli
Tutti gli articoli Tutte le news

Risultati da 1 a 5 di 5
  1. #1
    Data registrazione
    Apr 2010
    Messaggi
    5

    Question Problema con modulatore RF e digitale trerrestre


    Salve a tutti, ho un problema simile ad altri thread, ma non è lo stesso problema, quindi vi chiedo aiuto.
    Il mio impianto TV è così composto: Entra l'antenna condominiale e va nel modulatore RF (90db). Nello stesso modulatore entra anche la scart proveniente dal decoder SKY. Il segnale miscelato viene distribuito a tre TV con relativo digitare terrestre. Il segnale sky arriva perfettamente. Il problema è che il segnale che va nei decoder arriva bassissimo in alcuni canali ed in altri oscilla continuamente tra 0 e 80%, oscillazione continua che non consente la visione. Se tolgo l'alimentazione al modulatore, il segnale di sky ovviamente non arriva più mentre il segnale che va nei decoder arriva costantemente almeno all'80% e la tv si vede bene. Ho provato ad impostare tutti i canali del modulatore per trovare una frequenza libera senza risultato. Poi pensando che fosse il coassiale vecchio l'ho sostituito tutto, ho sostituito anche tutti i partitori. Ho avuto un piccolo guadagno, ma solo quando il modulatore è spento. Quando il modulatore è acceso, riesco a vedere solo una ventina di canali (quelli locali delle televendite). Se avete qualche idea vi prego di postarla, Grazie.


  2. #2
    Data registrazione
    Jun 2009
    Messaggi
    345
    Posta uno schemino di massima di come e' collegato il modulatore all'
    impianto e marca e tipo del modulatore.

    Ciao
    Ess amt1b; Technics Sl-p565, Revox B77, DAT Fostex, pre a valvole e finale SS autocostruiti

  3. #3
    Data registrazione
    Apr 2010
    Messaggi
    5
    Questo è lo schema, non fare caso al disegno. Spero si capisca. Per completezza il decoder è pace HD collegato con HDMI al primo tv e con scart al modulatore.
    Immagini allegate Immagini allegate

  4. #4
    Data registrazione
    Jun 2009
    Messaggi
    345
    Ciao; sarei per modifichere il collegamento all' impianto inserendo un miscelatore come da figura; alcuni problemi vengono risolti.


    Tuttavia, nel tuo caso e' probabile che 90dB (uV) siano eccessivi e provochino la saturazione dei ricevitori DTT (tanto dipende da come e' fatta la separazione delle tre prese); se cosi' fosse, per non sostituire il modulatore, si potrebbe inserire fra il modulatore e l' ingresso del mix un attenuatore volante variabile (c'e' una rotellina da regolare per il miglior risultato); e' da tener presente che il segnale del modulatore, alle prese, non dovrebbe superare oltre i 6-7 dB la media degli altri segnali.

    Concludendo:
    senza modificare l'impianto:
    accertati che il modulatore che hai possa essere settato sul can s13 o s14
    vedi se ha una regolazione per l'uscita RF (se si mettila a meta' corsa)
    Prova nella nuova condizione e vedi se e' cambiato qualcosa
    Se non e' cambiato nulla, prova a settare il modulatore sul canale 04 (vhf I b.) e riprova (ogni volta dovrai risintonizzare il TV)

    se nulla di fatto, non ti rimane che procurare il mix mitan in figura e l'attenuatore volante variabile (Fracarro)

    Tuttavia, e' doveroso precisare che, a distanza e senza possibilita' di eseguire misure, i pareri non possono essere che approssimativi.

    ciao.
    Ess amt1b; Technics Sl-p565, Revox B77, DAT Fostex, pre a valvole e finale SS autocostruiti

  5. #5
    Data registrazione
    Apr 2010
    Messaggi
    5

    Grazie per le informazioni, appena ho tempo, in settimana, provo e ti faccio sapere.

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •