Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Captain Phillips: attacco in mare aperto
Captain Phillips: attacco in mare aperto
Da un fatto realmente accaduto il thriller di Paul Greengrass in una notevole edizione HD masterizzato 4K. Distribuzione Paramount Pictures per Sony Pictures HE
The Amazing Spider-Man 2: Il potere di Electro
The Amazing Spider-Man 2: Il potere di Electro
In anteprima rispetto alla release americana, l'atteso Spider-Man di Marc Webb torna nelle sale con il primo sequel dei tre programmati entro il 2018. Ecco il giudizio
LAB: Sony KDL-42W705
LAB: Sony KDL-42W705
Semplicemente il nuovo riferimento in fascia media. Con la nuova serie W7, Sony ha ridotto all'essenziale alcune dotazioni ma ha investito ulteriormente sulla qualità della costruzione, sulla versatilità d'installazione e sulla qualità della riproduzione delle immagini anche senza calibrazione che, a questo prezzo, non ha eguali
Tutti gli articoli Tutte le news

Risultati da 1 a 8 di 8
  1. #1
    Data registrazione
    Dec 2010
    Messaggi
    4

    Per tutti i possessori di lcd samsung problema


    Salve, sono un nuovo utente, cerco una informazione.Tre ore fa ho comperato questo lcd (le32c450e1w), tto ok, ma un dubbio.Quando lo accendo lcd non si accende subito, ma la spia rossa lampeggia 4 volte, e poi si accende normalmente.ora vorrei sapere da altri possessori di lcd samsung, e una cosa normale che tutti gli lcd fanno, o rappresenta un problema? grazie a tutti

  2. #2
    Data registrazione
    Aug 2007
    Località
    Provincia di Venezia
    Messaggi
    371
    Citazione Originariamente scritto da dawada
    ....E poi si accende normalmente.---
    E' normale per quel modello , versione 20101 del mio B450.
    Quando premi il tasto d'accensione, prima fa un suono ( se è selezionata la "musichetta" nell'apposito menù) poi lampeggia la spia e quindi s'accende.
    Non farti problemi.
    LG 50PK350 - Panasonic 42PX80- Samsung 26B450- LGBD390- WDTV HD- DVD Rec. Panasonic DMR-EX77

  3. #3
    Data registrazione
    Dec 2010
    Messaggi
    4
    Ciao grazie per la risposta,ma veramente quando accendo prima lampeggia la spia 4 o 5 volte, poi fa il suono e si accende.Dici che e normale, non serve che la porti indietro lunedi?grazie

  4. #4
    Data registrazione
    Dec 2010
    Messaggi
    29
    pure il mio e non é un led..ma solo lcd

    ho notato che é anche un po lento nelle operazioni col telecomando..

    anche il tuo é cosi' "gnucco"?

    bye

  5. #5
    Data registrazione
    Dec 2010
    Messaggi
    4
    Anche il mio e un normalissimo lcd bertz, cmq no, non ho problemi di telecomando.Qualcuno sa darmi qualche informazione in piu?grazie

  6. #6
    Data registrazione
    Aug 2007
    Località
    Provincia di Venezia
    Messaggi
    371
    Citazione Originariamente scritto da dawada
    Anche il mio e un normalissimo lcd bertz, cmq no, non ho problemi di telecomando.Qualcuno sa darmi qualche informazione in piu?grazie
    Mia sorella ha un C450 come il tuo.
    Appena posso guardo.
    Il mio B450 fa cosi':
    Tasto del telecomando;
    2 o 3 lampeggi veloci;
    Musichetta;
    3-4 lampeggi lenti;
    Arriva l'immagine.
    Credo che il tuo vada bene.
    Sono tutti un pò lenti, di qualsiasi marca siano.
    Buon natale
    LG 50PK350 - Panasonic 42PX80- Samsung 26B450- LGBD390- WDTV HD- DVD Rec. Panasonic DMR-EX77

  7. #7
    Data registrazione
    Dec 2010
    Messaggi
    4
    Grazie della risposta.Io ricordo che nei vecchi crt, quando il led lampeggiava prima dell accensione stava a significare che erano presenti dei malfunzionamenti.Purtroppo non me ne intendo di lcd, ma siccome ho per legge 10 giorni di tempo per riportarlo al negozio,vorrei chiedere se c e qualcuno che ha il mio stesso modello, e se è una cosa normale per tutti, o rappresenta un errore in questo caso lo riporterei indietro.grazie a tutti

  8. #8
    Data registrazione
    Feb 2010
    Messaggi
    29
    Citazione Originariamente scritto da dawada
    Quando lo accendo lcd non si accende subito, ma la spia rossa lampeggia 4 volte, e poi si accende normalmente.
    il mio 26c450 fa lo stesso, il mo vecchio serie 6 22" era più o meno uguale nell'accensione (ma senza musichetta)...direi che puoi stare tranquillo

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •