Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Tutti al cinema: luglio
Tutti al cinema: luglio
Suggerimenti e calendario completo per le uscite nei cinema italiani nel mese di luglio. Una rubrica di AV Magazine per essere sempre aggiornati su quello che succede all'interno dei cinema italiani, con info sul film e trailer. A voi la scelta!
MSI Cubi 008 XEU
MSI Cubi 008 XEU
MSI presenta Cubi, il piccolo e potente barebone PC basato su architettura Intel Broadwell, dotato di elevata efficienza, doppia uscita video digitale fino a risoluzione 4K, buone possibilit di espansione per RAM e unit disco e un ottimo rapporto qualit prezzo
IntoCircuit Powerbank Pc 11200
IntoCircuit Powerbank Pc 11200
Il powerbank Pc 11200 di IntoCircuit accreditato di un pacco batterie da ben 11,2 ampere e 41 Wh di potenza complessiva, doppia uscita USB e corrente di carica fino a 2,1 ampere. Completano la dotazione una piccola torcia LED, display retroilluminato, cavo e custodia
Tutti gli articoli Tutte le news

Risultati da 1 a 3 di 3

Discussione: Sony KDL37P5500

  1. #1
    Data registrazione
    Mar 2012
    Messaggi
    1

    Sony KDL37P5500


    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felice. grazie

  2. #2
    Data registrazione
    Jan 2009
    Messaggi
    71
    secondo me ci sono problemi tra il rel e il pannello di retroilluminazione, non sono un esperto sottolineo
    TV: Sony 46 Z4500, PS3, AMD Ahtlon (tm) 64 Dualo Core
    Processor 5600+ 2.80 ghz, Sky HD , Casse: JBL 2.1

  3. #3
    Data registrazione
    Jun 2011
    Messaggi
    10

    Citazione Originariamente scritto da cecio1972 Visualizza messaggio
    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felic..........[CUT]
    successo anche al mio....in assistenza e te lo riparano; una scheda difettosa di tutta la serie P/S.

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •