Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
LAB: Huawei P10
LAB: Huawei P10
Nuovo top di gamma, lo Huawei P10 uno smartphone dalle prestazioni elevate, con un display tra i migliori misurati con tecnologia LCD IPS, un comparto audio spettacolare e un interessante comparto foto-video anche se ancora lontano dalle prestazioni di una reflex digitale discreta.
Logan - The Wolverine all'Arcadia
Logan - The Wolverine all'Arcadia
Anteprima all'Arcadia di Melzo, in sala Energia, organizzata da 20th Century Fox per l'ultimo film Marvel in cui Hugh Jackman e Patrick Stewart hanno dato l'addio ai loro storici personaggi, con immagini a risoluzione 4K, audio in Dolby Atmos, il tutto proiettato con tecnologia laser
MWC: preview Galaxy Tab S3 + Book 12
MWC: preview Galaxy Tab S3 + Book 12
A Barcellona Samsung ha presentato due prodotti con caratteristiche che, almeno sulla carta, insidiano per qualit i migliori TV Hi-End, grazie al supporto dell'HDR e alla copertura dello spazio colore DCI per il 97%. Notevoli anche le caratteristiche hardware e la presenza della S-pen in dotazione...
Tutti gli articoli Tutte le news

Risultati da 1 a 3 di 3

Discussione: Sony KDL37P5500

  1. #1
    Data registrazione
    Mar 2012
    Messaggi
    1

    Sony KDL37P5500


    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felice. grazie


  2. #2
    Data registrazione
    Jan 2009
    Messaggi
    71
    secondo me ci sono problemi tra il rel e il pannello di retroilluminazione, non sono un esperto sottolineo
    TV: Sony 46 Z4500, PS3, AMD Ahtlon (tm) 64 Dualo Core
    Processor 5600+ 2.80 ghz, Sky HD , Casse: JBL 2.1

  3. #3
    Data registrazione
    Jun 2011
    Messaggi
    10

    Citazione Originariamente scritto da cecio1972 Visualizza messaggio
    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felic..........[CUT]
    successo anche al mio....in assistenza e te lo riparano; una scheda difettosa di tutta la serie P/S.

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •