Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
LAB: Sony KDL-42W705
LAB: Sony KDL-42W705
Semplicemente il nuovo riferimento in fascia media. Con la nuova serie W7, Sony ha ridotto all'essenziale alcune dotazioni ma ha investito ulteriormente sulla qualità della costruzione, sulla versatilità d'installazione e sulla qualità della riproduzione delle immagini anche senza calibrazione che, a questo prezzo, non ha eguali
Porco Rosso
Porco Rosso
Debutto in alta definizione per un'altra originale produzione firmata Studio Ghibli, con qualche riserva per le immagini. Distribuzione Warner Home Video per LuckyRed
Top Vendite HD: marzo 2014
Top Vendite HD: marzo 2014
Classifica dei 10 Blu-ray più venduti nel mese di marzo, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Tutti gli articoli Tutte le news

Risultati da 1 a 3 di 3

Discussione: Sony KDL37P5500

  1. #1
    Data registrazione
    Mar 2012
    Messaggi
    1

    Sony KDL37P5500


    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felice. grazie

  2. #2
    Data registrazione
    Jan 2009
    Messaggi
    70
    secondo me ci sono problemi tra il relè e il pannello di retroilluminazione, non sono un esperto sottolineo
    TV: Sony 46 Z4500, PS3, AMD Ahtlon (tm) 64 Dualo Core
    Processor 5600+ 2.80 ghz, Sky HD , Casse: JBL 2.1

  3. #3
    Data registrazione
    Jun 2011
    Messaggi
    10
    Citazione Originariamente scritto da cecio1972 Visualizza messaggio
    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felic..........[CUT]
    successo anche al mio....in assistenza e te lo riparano; è una scheda difettosa di tutta la serie P/S.

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •