Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Logan - The Wolverine all'Arcadia
Logan - The Wolverine all'Arcadia
Anteprima all'Arcadia di Melzo, in sala Energia, organizzata da 20th Century Fox per l'ultimo film Marvel in cui Hugh Jackman e Patrick Stewart hanno dato l'addio ai loro storici personaggi, con immagini a risoluzione 4K, audio in Dolby Atmos, il tutto proiettato con tecnologia laser
MWC: preview Galaxy Tab S3 + Book 12
MWC: preview Galaxy Tab S3 + Book 12
A Barcellona Samsung ha presentato due prodotti con caratteristiche che, almeno sulla carta, insidiano per qualità i migliori TV Hi-End, grazie al supporto dell'HDR e alla copertura dello spazio colore DCI per il 97%. Notevoli anche le caratteristiche hardware e la presenza della S-pen in dotazione...
MWC: Huawei P10 e P10 Plus preview
MWC: Huawei P10 e P10 Plus preview
Huawei presenta al Mobile World Congress il suo nuovo smartphone top di gamma, nelle due versioni P10 e P10 plus con display da 5,1 pollici e5,5 pollici rispettivamente, dotato di SoC Kirin 960 e doppia fotocamera nata dalla collaborazione con Leica
Tutti gli articoli Tutte le news

Risultati da 1 a 9 di 9
  1. #1
    Data registrazione
    May 2002
    Messaggi
    1.752

    NEC HT 1000 "immagine verde "


    Nei giorni scorsi il proiettore aveva manifestato problemi visualizzando dopo pochi minuti di utilizzo una immagine verde e lampeggiante. Spegnendo il proiettore e riaccedendolo il problema si ripresentava dopo circa 10/15 minuti. Considerando che la lamapada aveva un utilizzo prossimo al 100% ho provveduto alla sostituzione della lampada azzerando il contaore come da specifiche Nec. Purtroppo se da un lato la nuova lampada ha evidenziato una luminosità superiore ( ovviamente dovuta alla mancanza di usura, ma anche al fatto che è la stessa utilizzata sul Nec HT1100 ) il problema si è ripresentato. Sui vari forum inglesi/americano/tedeschi è stato più volte riportato un problema relativo alla ruota colore che si "sporca", cosa che sul mio proiettore non si è verificato.
    Un aiuto?
    Raffaele


  2. #2
    Data registrazione
    Nov 2003
    Località
    Modena
    Messaggi
    517

    mahhhhhhhhhhh!!!!!!

    Io lo manderei via............

    Ciao, Fabio

  3. #3
    Data registrazione
    Aug 2002
    Località
    Cittadino del mondo
    Messaggi
    14.509

    Re: NEC HT 1000 "immagine verde "

    Raffaele ha scritto:
    Nei giorni scorsi il proiettore aveva manifestato problemi visualizzando dopo pochi minuti di utilizzo una immagine verde e lampeggiante. Spegnendo il proiettore e riaccedendolo il problema si ripresentava dopo circa 10/15 minuti. Considerando che la lamapada aveva un utilizzo prossimo al 100% ho provveduto alla sostituzione della lampada azzerando il contaore come da specifiche Nec. Purtroppo se da un lato la nuova lampada ha evidenziato una luminosità superiore ( ovviamente dovuta alla mancanza di usura, ma anche al fatto che è la stessa utilizzata sul Nec HT1100 ) il problema si è ripresentato. Sui vari forum inglesi/americano/tedeschi è stato più volte riportato un problema relativo alla ruota colore che si "sporca", cosa che sul mio proiettore non si è verificato.
    Un aiuto?
    Raffaele
    Ciao Raffaele,

    se la ruota colore si sporca (ed anche il suo sensore), ottieni nella migliore delle ipotesi un calo generale della luminosità a schermo; nella peggiore che il proiettore torni in stand-by (se il sensore non rileva la tacchetta di movimento). Quindi escluderei a priori un problema di questo genere.

    Il fatto che lo faccia solo a caldo, mi riporta alla mente componenti saldati su schede magari con tecnologie "complesse" (tipo BGA) e che a caldo alcuni contatti "si muovono". Per caso (se l'hai aperto ed hai riconosciuto le schede) la Driver del DMD è in posizione verticale?

    Il fatto ancora più discriminante:
    lo fa con tutti gli ingressi (interlacciati e progressivi) ?
    lo fa anche con i test pattern interni ?

    Mandi!

    Alberto
    possiedi un vpr Sony? sei interessato ad un vpr Sony o ad un prodotto a marchio Sony? dai un occhiata QUI : http://www.avmagazine.it/forum/80-vi...malie-e-misure

  4. #4
    Data registrazione
    Jan 2004
    Località
    roma
    Messaggi
    265
    concordo quanto scritto da albertopn ma non credi girare questa domanda all'assistenza nec visto che dovrebbe avere 3 anni di garanzia?
    la ruota colori dici che non c'entra ...non l'avrai smontato?
    contatta alla velocità della luce l'assistenza nec che ti sostituiscono il prodotto con uno riparato o te lo riparano dopo che lo spedisci.

    fefochip
    Se qualcuno parla come uno sprovveduto e si comporta come uno sprovveduto, non fatevi ingannare: è uno sprovveduto

  5. #5
    Data registrazione
    Jan 2003
    Località
    Reggio Calabria
    Messaggi
    122
    ache io ti consiglio di contattare la nec anche perchè il nec ht 1000 e garantito 3 anni con sostituzione con un prodotto funzionante scritto nero su bianco te lo dico per esperienza diretta.
    Ciao
    VPR: NEC HT1000 - SCHERMO: OTHELLO 100" 4:3 - TV: PLASMA NEC 42XR4 - DVD: DENON 2800MKII - SAT: ECHOSTAR 5000HD/DREAMBOX 7000 - AMPLI: YAMAHA RX V1200 - CASSE: FRONT: B&W 603 - CENTER: B&W LCR60 - REAR: B&W 602.5 - CENTER BACK: N.2 YAMAHA NS 120 - CAVI: MOSTER CABLE - MONITOR - HTPC: P4 3,4 GHz

  6. #6
    Data registrazione
    Jan 2004
    Località
    roma
    Messaggi
    265

    ottima esperienza con nec

    dopo un po di cambi non andati a buon fine mi hanno sostituito un monitor con uno NUOVO dopo due anni e rotti....per ora ho estrema fiducia dell'assistenza nec.

    fefochip
    Se qualcuno parla come uno sprovveduto e si comporta come uno sprovveduto, non fatevi ingannare: è uno sprovveduto

  7. #7
    Data registrazione
    May 2002
    Messaggi
    1.752
    Per ora il proiettore è "depositato" presso il mio rivenditore di fiducia che concorda per quanto concerne le saldature.
    Ritengo comunque che il proiettore debba rientrare presso un centro di assistenza ufficiale.

  8. #8
    Data registrazione
    Jul 2004
    Messaggi
    59

    Stesso problema

    Avevo un altro videoproiettore Infocus che mi dava lo stesso identico problema,e' stato irrisolvibile tanto che lo mandai in assistenza.Dissero che era la scheda guasta e me la cambiarono

    Alex

  9. #9
    Data registrazione
    May 2002
    Messaggi
    1.752

    Nel mio pj un collegamento della scheda con il calore diventava precario e procurava il problema. Stagnato nuovamente e proiettore nuovamente in uso.

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •