Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Tutti al cinema: giugno
Tutti al cinema: giugno
Suggerimenti e calendario completo per le uscite nei cinema italiani nel mese di giugno. Una rubrica di AV Magazine per essere sempre aggiornati su quello che succede all'interno dei cinema italiani, con info sul film e trailer. A voi la scelta!
Test: Sony Bravia KD-65XD9305
Test: Sony Bravia KD-65XD9305
Il Sony Bravia XD93 è il primo TV 4K compatibile HDR che viene sottoposto alle "nuove" misure video sui cui abbiamo lavorato negli ultimi 12 mesi, per verificare la corrispondenza con le specifiche SMPTE 2084 e per fare anche un po' di chiarezza su alcuni temi molto caldi con l'arrivo dei formati UHD
Beethoven, Rattle e i Berliner in Blu-ray
Beethoven, Rattle e i Berliner in Blu-ray
in CD, Blu-ray Disc, liquido e streaming, arriva il prodotto discografico più ghiotto della stagione. La recente incisione dell'integrale delle sinfonie di Beethoven a Berlino con la direzione di Sir Simon Rattle arriva in un lussuoso box che offre una pluralità di formati audio e video. Tecnologia d'avanguardia al servizio della grande musica.
Tutti gli articoli Tutte le news

Risultati da 1 a 10 di 10

Discussione: Problemi con Holo3d

  1. #1
    Data registrazione
    Jul 2002
    Località
    fasano
    Messaggi
    163

    Problemi con Holo3d


    Salve a tutti.
    Finalmente oggi dopo due mesi di attesa ho finalmente installato la holo su un pc dedicato.
    Questa è la configurazione:
    Athlon xp 1700
    Motherboard asus A7V8X
    256mb ddr
    hd 40gb
    radeon 9000
    Catalist 2.5 e poi 3.0 su windows xp.
    Proiettore sanyo plv-z1 settato con powerstrip 1:1 alla matrice.
    Dvd pioneer 656a

    L'installazione procede alla perfezione l'unico problema sono delle fastidiossisime linee traballanti(come se lo schermo non riesca ad agganciare la frequenza)che si presentano durante la proiezione quando lancio il software della holo. Naturalmente ho fatto moltissime prove, tipo aggiornare il software della holo alla 1.6j cambiare il refresh della radeon da 60 a 75hz aggiornare i catalist dalla 2.5 alla 3.0, provato sia il component che s-video. Niente il risultato non cambia.
    Qualcuno ha dei suggerimenti ? Per favore aiutatemi.
    Grazie anticipatamente.


  2. #2
    Data registrazione
    Jul 2002
    Messaggi
    1.513
    Temo sia un problema riconducibile al chipset via della tua scheda madre; la holo, per funzionare al meglio, ha bisogno del chipset intel 845.

    C'è una specifica voce, nei settaggi della holo, che dovrebbe limitare il problema: prova ad agire su quello.

    In ogni caso, poichè la mia è solo un'idea, verifica bene (anche e soprattutto sul forum immersive) prima di qualunque mossa.

    Ciao. Aurelio
    Sorgente: Marantz 8400 su Holo3d e Radeon 9500pro - Ampli: la bestia di Hamamatsu (yamaha Z9) - Diffusori: front B&W nautilus 805, center B&W nautilus 805, side surrounds B&W 601s3, rear surrounds B&W 600s3, sub Velodyne DD-15 - Display: Electrohome Marquee 8500

  3. #3
    Data registrazione
    Jul 2002
    Messaggi
    593
    Temo sia un problema riconducibile al chipset via della tua scheda madre
    No, nessun problema per i chipset VIA ormai, io li ho utilizzati tranquillamente con la HOLO.

    Roberto,
    Piuttosto prova ad installare i driver nuovi 1.6p.
    Se non va sii radicale !
    Reinstalla tutto da zero...(lo so, sono un esagerato )
    E' vero: cerca nel foum privato dell'Immersive.

  4. #4
    Data registrazione
    Jul 2002
    Località
    fasano
    Messaggi
    163
    I driver sono aggiornati agli ultimi disponibili qui , e il problema non si risolve.

  5. #5
    Data registrazione
    Jul 2002
    Messaggi
    593
    I driver sono aggiornati agli ultimi disponibili qui
    No. Gli ultimi driver sono la versione 1.6p che trovi nel forum e introducono alcuni cambiamenti. Inoltre oggi viene rilasciata la versione 2.0pre1 saltando la 1.7.
    Ti suggerisco di leggere il forum e troverai la soluzione.

  6. #6
    Data registrazione
    Jul 2002
    Località
    fasano
    Messaggi
    163

    grazie.....

    Ho chiesto l'iscrizione al forum oggi....
    Speriamo.....

    Di solito qaunto tempo passa per avere l'accesso ?

  7. #7
    Data registrazione
    May 2002
    Località
    Caniparola - Fosdinovo (SP)
    Messaggi
    746

    Re: grazie.....

    rsansonetti ha scritto:
    Ho chiesto l'iscrizione al forum oggi....
    Speriamo.....

    Di solito qaunto tempo passa per avere l'accesso ?
    ...idem con patatine,...infatti ti ho visto in linea , c'era anche il mitico Superfaust sgurone, che stava scuriosando

    ciao
    stefano61
    VPR - JVC D-LA HD1 + DOMINO 30H + NEC HT1000 con Lente Anamorfica (Panamorph) / HD-DVD Toshiba XE-1 + Toshiba E1 / BLU-RAY Playstation3 + SONY S1 / Player STD-PIONEER 868AVi / Ampli-DENON 3805 / Diffusori anteriori- Sonus Faber CONCERTO, Centrale- Sonus Faber SOLO HOME- posteriori e Sub-ENERGY HG / BASE SCHERMO 16:9-cm 234 /
    Decoder HD Sky-Pace / Cavi-MONSTER CABLE / Monitor-PIONEER 50" + LCD Sony Bravia 40"

  8. #8
    Data registrazione
    Jan 2002
    Località
    Bologna
    Messaggi
    271

    Re: Re: grazie.....

    stefano61 ha scritto:
    c'era anche il mitico Superfaust sgurone, che stava scuriosando

    ciao
    stefano61 [/I][/SIZE]
    ==================================================



    Tortellini assicurati per un anno !!!!

    ciao Steve

    Fausto

  9. #9
    Data registrazione
    May 2002
    Località
    Caniparola - Fosdinovo (SP)
    Messaggi
    746

    Re: Re: Re: grazie.....

    sgurone ha scritto:
    ==================================================



    Tortellini assicurati per un anno !!!!

    ciao Steve

    Fausto
    ...lo sai che non puoi fare niente senza che io lo sappia

    ciao bel
    stefano
    VPR - JVC D-LA HD1 + DOMINO 30H + NEC HT1000 con Lente Anamorfica (Panamorph) / HD-DVD Toshiba XE-1 + Toshiba E1 / BLU-RAY Playstation3 + SONY S1 / Player STD-PIONEER 868AVi / Ampli-DENON 3805 / Diffusori anteriori- Sonus Faber CONCERTO, Centrale- Sonus Faber SOLO HOME- posteriori e Sub-ENERGY HG / BASE SCHERMO 16:9-cm 234 /
    Decoder HD Sky-Pace / Cavi-MONSTER CABLE / Monitor-PIONEER 50" + LCD Sony Bravia 40"

  10. #10
    Data registrazione
    Jul 2002
    Località
    fasano
    Messaggi
    163

    ho risolto.....


    Sembra mantenere, ho praticamente underclockato il processore da 1575mhz a 1100mhz.
    Mah.... Come sono strani questi pc..

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •