Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Preview Flir One Android e iOS
Preview Flir One Android e iOS
In occasione di Showstoppers, a margine del Mobile World Congress 2015, abbiamo potuto testare un nuovo prodotto per l'analisi della temperatura dell'americana Flir, dedicato al settore consumer ma dotato di un eccellente rapporto qualità prezzo
Tutti al cinema: aprile
Tutti al cinema: aprile
Suggerimenti e calendario completo per le uscite nei cinema italiani nel mese di aprile. Una rubrica di AV Magazine per essere sempre aggiornati su quello che succede all'interno dei cinema italiani, con info sul film e trailer. A voi la scelta!
Home Video HD: aprile
Home Video HD: aprile
Panoramica sulle uscite home video in alta definizione per il mese di aprile. Pubblichiamo il calendario delle uscite Blu-ray evidenziando i prodotti meritevoli di attenzione sul piano tecnico o artistico. Buona collezione a tutti
Tutti gli articoli Tutte le news

Risultati da 1 a 1 di 1
  1. #1
    Data registrazione
    Jun 2010
    Messaggi
    33

    problema riproduzione stream dvb


    Salve a tutti,ho un problema con dvbviewer,da quando ho formattato il pc e reinstallato il tutto nn riesco più a farlo andar bene come prima...


    ecco 1 piccola registrazione come esempio....

    https://docs.google.com/open?id=0B0I...000cXQwbmZVYW8

    il problema si presenta solo su alcuni canali,soprattutto sui canali del pacchetto cinema,mentre su,ad esempio,fox o skysport,la riproduzione è quasi perfetta...

    ho provato con vari codec e vari modalità di rendering e questa è il miglior compromesso a cui sono arrivato...

    ho notato che,addirittura,nella registrazione che ho postato,il video si vede ancora meglio della "diretta",dove freeza ancora di più...

    non so più cosa pensare,ho provato anche a riformattare e a reinstallare tutto...il problema me lo dà sia con dvbviewer,che progdvb....sembra funzionare,leggermente meglio,con dvbdream,ma,anche se 1po meno,ci sono sempre freeze...

    non capisco perchè,prima,con la stessa configurazione,andava perfetto...cosa mi sfugge?

    avete qualche suggerimento,perfavore???

    grazie e buona giornata
    Ultima modifica di n3dv3d; 04-07-2012 alle 12:30

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •