Problema Sony 55XE9005 [Archivio] - Forum di AV Magazine

PDA

Visualizza Versione Completa : Problema Sony 55XE9005



zeps83
04-04-2020, 10:13
Buongiorno a tutti. Ho un problema con la mia Sony. Ieri mentre vedevo la tv, all'improvviso si è fatto tutto il pannello grigio. Sul telecomando non funzionava niente, così ho deciso ti togliere la spina e da lì non si è più accesa. Allora ho provato a fare un hard reset, togliendo la presa e tenere premuto l'accensione e il volume giù e ricollegare la presa. Facendo la procedura si accende la spia verde ma sulla TV non compare nulla. Cosa posso fare?

Akio
05-04-2020, 19:15
Se hai già fatto l'hard reset riavvii e quant'altro non ti rimane che l'assistenza.

zeps83
05-04-2020, 19:18
Grazie mille per aver risposto. Si le ho già provate. L'assistenza questi giorni è chiusa.

Akio
05-04-2020, 19:33
Purtroppo son tempi difficili...e la TV non è una priorità anche se in teoria proprio perchè c'è questa situazione di domicilio forzato l'intrattenimento domestico dovrebbe essere una priorità.

zeps83
05-04-2020, 19:39
Si si hai perfettamente ragione. Per fortuna ne ho un'altra più piccola. Comunque ho chiesto per vedere se riuscivo a risolvere con qualcuno di voi. Grazie mille lo stesso

ShadowM
13-04-2020, 16:28
Ciao a tutti, per non aprire altro topic rispondo qui! Intanto buona Pasqua a tutti! Ho un problema da qualche giorno che continua anche dopo aver fatto un ripristino di fabbrica. Quando accendo la TV, dopo circa un minuto, switcha in automatico sul digitale.. me lo fa ogni volta che riaccendo la TV.. Nn capisco cosa sia, ho anche ripristinato ma nulla..

Akio
13-04-2020, 18:35
Ma di solito quando l'accendevi cosa vedevi?

ShadowM
13-04-2020, 18:45
Di solito quando accendo si trova sulla home. Ma dopo circa 1 minuto, qualsiasi cosa faccia, va sul canale digitale

Akio
13-04-2020, 20:04
Ma hai fatto un reset di fabbrica o un riavvio android? Io riproverei prima col riavvio e se non funziona un reset alle impostazioni di fabbrica usando i tasti sul TV non da telecomando...ora non ricordo la procedura esatta ma se vai nel sito Sony alla voce assistenza e fai una ricerca dovresti trovarlo. Una cosa però, devi staccare tutto dal cavo d'antenna a qualsiasi cosa tu abbia collegato al TV ( USB HDMI etc) dev'esserci solo collegato il cavo di alimentazione e poi gradualmente cominciando con l'antenna terrestre fai le varie prove.

ShadowM
13-04-2020, 21:21
Ho provato a fare tutte le prove.. ma pare nulla. .

Akio
14-04-2020, 10:59
Ma a parte il fatto che si posiziona sul DTT dopo un minuto poi funziona tutto bene? Voglio dire qualsiasi cosa tu faccia la "esegue" oppure dopo un minuto torna a fare quello che vuole? Un dubbio...giusto per provarle tutte il telecomando funziona regolarmente? Hai provato a toglierli le batterie per sicurezza e usare i tasti sul TV per accenderla?

Progressive
22-04-2020, 10:29
Buongiorno a tutti. Ho un problema con la mia Sony. Ieri mentre vedevo la tv, all'improvviso si è fatto tutto il pannello grigio. Sul telecomando non funzionava niente, così ho deciso ti togliere la spina e da lì non si è più accesa. Allora ho provato a fare un hard reset, togliendo la presa e tenere premuto l'accensione e il volume giù e ricollega..........[CUT] Prova a sentir la community di Sony...

https://community.sony.it/t5/la-community-italiana/ct-p/it

Akio
22-04-2020, 15:24
Si giusto cosi mi trovi anche li...con un nick diverso.

Progressive
22-04-2020, 16:32
Se vuoi dimmelo in privato allora...

Akio
22-04-2020, 22:46
Un pò di mistero...che diamine!:D