Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Laser TV Hisense 100L5F-A12 da 100"
Laser TV Hisense 100L5F-A12 da 100"
Il nuovo Laser TV Hisense 100L5F-A12 promette un elevato rapporto prezzo/dimensioni, una buona qualità d'immagine anche in ambiente illuminato, un parco connessioni esagerato, certificazione tivusat, funzioni smart aggiornatissime e schermo ALR da 100" con installazione compresa nel prezzo
Snowpiercer | stagione 1 | la recensione
Snowpiercer | stagione 1 | la recensione
Le nevi perenni tutto intorno a un dramma post apocalittico in cui il bianco puro e dominante è interrotto dai toni cupi degli ultimi scampoli di un’umanità ridotta al lumicino.
The Umbrella Academy | stagione 2 | la recensione
The Umbrella Academy | stagione 2 | la recensione
Dopo l'enorme successo della prima stagione, la famiglia Hargreeves torna per sventare una nuova minaccia globale. Immaginando che se Kennedy non fosse morto a Dallas nel'63 forse lo saremmo stati tutti poco dopo.
Tutti gli articoli Tutte le news

Pagina 51 di 463 PrimaPrima ... 4147484950515253545561101151 ... UltimaUltima
Risultati da 751 a 765 di 6941
  1. #751
    Data registrazione
    Mar 2009
    Messaggi
    554

    Chiedo scusa ragazzi se sono un pò assente in questi giorni, appena avrò tempo mi rileggerò bene le ultime pagine della discussione e metto al primo post alcune delle cose interessanti emerse tra settaggi e prove con film in 3d...

  2. #752
    Data registrazione
    May 2012
    Località
    ROMA
    Messaggi
    27
    Citazione Originariamente scritto da Stefanik Visualizza messaggio
    Ragazzi vorrei sapere da chi usa l'app Samsung Smart view con telefono come ci si trova.

    Possiedo un galaxy sII e riesco a collegarlo 1 volta su 20...direi che é abbastanza frustrante la cosa...
    Io mi ci collego regolarmente e non sembra darmi problemi. l'unico inconveniente e che se non utilizzato per qualche minuto ricarica la connessione.. altro bug ovviamente e la mancanza del dual view, questo purtroppo dovuto alla rom ICS installata.. con gingerbread funziona regloramente!

  3. #753
    Data registrazione
    Jun 2012
    Messaggi
    47
    buongiorno scusate l'intrusione sono nuovo del forum.complimenti a tutti vi sto leggendo da un paio di giorni allora ho deciso di iscrivermi anch'io .ho un problema ho acquistato su internet il samsungue55es8000 solo che ho notato delle bande verticali sullo schermo parte sinistra guardandolo centrale,però le bande si notano solo guardandolo decentrato .e si vedono sui colori tutti uniti bianco ,rosso ecc.il televisore me l'ho sono fatto cambiare per ben 3 volte ma il problema cè sempre,sono arrivato al bivio praticamente mi rimborserebbero l'intero importo.voi avete qualche consiglio,per eliminare queste bande? ho allentato le viti come mi hanno consigliato in assistenza però ci sono ancora che faccio aspetto che col tempo se ne vanno oppure aumentano,scusate il domandone grazie ciao da mag

  4. #754
    Data registrazione
    Oct 2008
    Località
    Roma
    Messaggi
    2.938
    Citazione Originariamente scritto da dario74 Visualizza messaggio
    Io mi ci collego regolarmente e non sembra darmi problemi. l'unico inconveniente e che se non utilizzato per qualche minuto ricarica la connessione.. altro bug ovviamente e la mancanza del dual view, questo purtroppo dovuto alla rom ICS installata.. con gingerbread funziona regloramente!
    ma anche tu hai un s2?
    pensa che a me con ics il dual view funziona...
    Sorgente: Oppo 105 - Pre: primare Sp31 - Finale: Krell Kav 500 - Diffusori: Sonus Faber serie Venere 3.0, Center, 2.0 - Sub: SVS Sb13 ultra con MiniDSP 2x4 - Vpr: Jvc RS40 - Tlc: Logitech Harmony 900 - Nas 1: Qnap TS-219P II - Nas 2: Qnap TS-453A

  5. #755
    Data registrazione
    Oct 2006
    Località
    Taranto
    Messaggi
    321
    Ripropongo i settaggi che personalmente trovo Ottimi nella loro versione ultima (al momento)
    (ma che ovviamente possono non piacere ad altri o a puristi)

    Premessa:
    Ho provato i setting di HDTVtest e si basano appunto sulla modalità "Film"

    Ho letto che avete provato ad usare altre modalità, e che si ritiene la modalità "Film" la più fedele come colori, tuttavia la modalità "Film" non ricordo in cosa differisce dalla modalità "Standard", ma ho notato (anche leggendo altre opinioni) che la modalità film è più soggetta ad evidenziare eventuale clouding o coni di luce.

    Nella modalità "Film" in stanza totalmente buia noto un nero meno nero, mentre io in Standard anche al buio ho un nero ottimo, con clouding e coni di luce totalmente assenti.
    (ci sarà qualche filtro o qualche funzione che lavora in modalità Standard e non in quella Film??)

    Questo mi basta e avanza per preferire la modalità "Standard" su cui ho applicato quasi totalmente i settaggi di HDTVtest, con mie variazioni.


    Quindi credo che questi possano essere dei settaggi che uniscano l'esigenza di:
    -attenzione ai colori (sono state ripresi i setting dello spazio colore e bilanciamento del bianco di HDTV test)
    -esigenza di attenuare o escudere del tutto eventuali coni di luce o clouding (partendo quindi dalla modalità Standard)
    (io es in modalità Standard anche al buio ho 0 clouding e 0 coni di luce e un nero OTTIMO, in modalità film qualche leggera cosa si intravede)
    -un tocco di piacere per gli occhi con colori meno caldi e un po piu di nitidezza e contrasto


    Visione digitale terrestre hd, canale 501 Rai Hd (es le partite)
    e visione digitale terrestre SD


    Modalità: Standard
    Retroilluminazione: io ho messo a 12
    Contrasto: 95
    Luminosità: 42
    Nitidezza: 40 x digitale terrestre Hd (es Rai HD canale 501 vedendo le partite), 50 per digitale terrestre normale in SD
    Colore: 50
    Tinta: 50/50

    -Impostazioni Avanzate-

    Contrasto dinamico: Basso

    Incarnato: 0

    Spazio Colore: Personalizzato
    Rosso: 47 0 0
    Verde: 9 48 5
    Blu: 0 8 40
    Giallo: 54 48 3
    Ciano: 0 53 57
    Magenta: 41 7 44

    Bilanciamento del bianco: 23 25 26 27 20 20

    Bilanciamento del bianco 10p: Off
    Gamma: 0



    -Opzioni immagine-

    Toni colore:
    Standard (più indicata per programmi televisivi e partite)
    Caldo1 ( credo più indicata per i film)

    Filtro disturbo digitale: Auto
    Filtro disturbo MPEG: Auto per il digitale terrestre

    Motion plus: Chiaro
    Led movimento avanzato: On



    Tutto il resto non specificato va settato su Off.
    Ultima modifica di Antonio76; 21-06-2012 alle 19:46
    Tv Plasma: Panasonic TX-P50VT50T con Ampli 5.1: Yamaha RX-V 359 e Diffusori: Indiana Line HC
    Tv LCD Led Samsung 40ES8000 con PC Desktop i5 2500k, MSI R6950@6970
    Tv Cucina: Sony 32EX720

  6. #756
    Data registrazione
    Dec 2007
    Messaggi
    1.274
    Ciao Antonio proverò mod. standard con settaggi come indicato anche se penso che non arriveremo al gamma 2.2 e d65 semplicemente epr il fatto che partendo dalla modalità film si hanno dei settaggi di partenza sul menu di servizio diversi dalla mod. standard per cui...Comunque voglio provare ugualmente perchè a parte il clouding la resa dei colori per me con i setting di HDTV è eccelsa.

  7. #757
    Data registrazione
    Oct 2006
    Località
    Taranto
    Messaggi
    321
    Citazione Originariamente scritto da Giorgio Manfredini Visualizza messaggio
    Ciao Antonio proverò mod. standard con settaggi come indicato anche se penso che non arriveremo al gamma 2.2 e d65 semplicemente epr il fatto che partendo dalla modalità film si hanno dei settaggi di partenza sul menu di servizio diversi dalla mod. standard per cui...Comunque voglio provare ugualmente perchè a parte il clouding la resa dei colori p..........[CUT]
    si ho solo messo dei settaggi che piacciono a me, partendo dalla modalità standard e dai setting di HDTV, poi non ne capisco molto nè sono un esperto
    Tv Plasma: Panasonic TX-P50VT50T con Ampli 5.1: Yamaha RX-V 359 e Diffusori: Indiana Line HC
    Tv LCD Led Samsung 40ES8000 con PC Desktop i5 2500k, MSI R6950@6970
    Tv Cucina: Sony 32EX720

  8. #758
    Data registrazione
    Apr 2010
    Messaggi
    18
    Ciao a tutti.

    Vi scrivo per chiedere il vostro aiuto.

    Sono in possesso di un tv ue46es7000 e circa 3-4 giorni fa ho notato che le icone delle applicazioni dello smart hub erano spostate dalla loro posizione originale.

    Ieri riaccendendo il televisore ho provato ad aprire qualche applicazione e il televisore era molto lento e rimaneva nello stato di connessione senza aprire nessuna applicazione.

    Ho resecato lo smart hub ma non è cambiato nulla e ogni tanto mi da errore di connessione.

    Il problema è che la linea wifi è perfetta e la tv è correttamente connessa ad internet.

    Cosa posso fare? Cosa potrebbe essere successo?

    Grazie a chi volesse aiutarmi.

  9. #759
    Data registrazione
    Jun 2012
    Messaggi
    26
    Citazione Originariamente scritto da lord1975 Visualizza messaggio
    Ciao Armando, tutto quello che hai segnalato come problema della tv, purtroppo non pare imputabile alla tv. Ovvero, mi spiego meglio, da quel che capisco gli squadrettamenti sono un problema di scarso segnale che arriva dall'antenna. Lo faceva anche a me prima di chiamare l'antennista. Ora dirai che - come hai già ribadito- che l'antenna è centrali..........[CUT]
    Lord...grazie per la dritta, diciamo che invece di spendere sui 20 euro, ne ho spesi solo 4 euro dal cinesino fuori casa mia, e diciamo che ho risolto con la visione dei canali che scattano...
    Per la linea aimè, ho Alice tutto incluso e proprio ora ho effettuato 7 volte il test di velocità nel giro di 20 minuti, su un sito internet,ed il portatile era vicino al televisore ...risultali?
    Download in media oltre 6.30 mb/s
    Upload in media sempre sopra i 0.40 mb/s
    Ping quasi sempre costante sui 80

    Sono nella media i miei dati...?

    Per la visione invece, sono ancora in rodaggio "per la terza volta" ed attendo i risultati stasera...poi posterò le foto per confrontare le due visioni
    Buona giornata a tutti.
    Tv Salone: UE46ES8000QXZT
    Tv Cucina: UE19D4010NW
    Lettore Blu-Ray 3D Salone: Bd-D5500
    Cam Salone HD Premium

  10. #760
    Data registrazione
    Jun 2012
    Messaggi
    26
    Ciao a tutti
    Ultima modifica di Armando_Lupen; 21-06-2012 alle 15:23 Motivo: ma come si cancella un messaggio???
    Tv Salone: UE46ES8000QXZT
    Tv Cucina: UE19D4010NW
    Lettore Blu-Ray 3D Salone: Bd-D5500
    Cam Salone HD Premium

  11. #761
    Data registrazione
    Jun 2012
    Messaggi
    26
    Citazione Originariamente scritto da diegooooo Visualizza messaggio
    caro armando, credo che tu abbia gli stessi problemi che avevo io all'inizio, per quel che riguarda la ricerca dei canali; non so che tipo di amplificatore tu abbia già installato, ma ti posso dire che io ho risolto con questo qui:
    http://audiovideo.meliconi.com/AMP-2...1_335_ITA.aspx

    è della meliconi e costa 25 euro; si mette dir..........[CUT]
    Ciao Diego e grazie anche a te per la risposta, come già scritto sopra ho risolto grazie ad un amplificatore di un cinesino sotto casa mia al solo costo di 4 euro

    ciauzzzzzzzzzzzzzzzzzzzzz
    Tv Salone: UE46ES8000QXZT
    Tv Cucina: UE19D4010NW
    Lettore Blu-Ray 3D Salone: Bd-D5500
    Cam Salone HD Premium

  12. #762
    Data registrazione
    Apr 2012
    Messaggi
    108
    Citazione Originariamente scritto da Armando_Lupen Visualizza messaggio
    Ciao Diego e grazie anche a te per la risposta, come già scritto sopra ho risolto grazie ad un amplificatore di un cinesino sotto casa mia al solo costo di 4 euro

    ciauzzzzzzzzzzzzzzzzzzzzz
    ahhhhh la cina...è sempre più vicina contento che abbia risolto!!!

  13. #763
    Data registrazione
    Jan 2010
    Località
    Granducato di Toscana
    Messaggi
    68
    Citazione Originariamente scritto da Armando_Lupen Visualizza messaggio
    Ciao Diego e grazie anche a te per la risposta, come già scritto sopra ho risolto grazie ad un amplificatore di un cinesino sotto casa mia al solo costo di 4 euro

    ciauzzzzzzzzzzzzzzzzzzzzz
    Ciao Armando,io ho più o meno i tuoi stessi problemi con la RaiHD,potresti dirmi/far vedere con quale cineseria hai risolto?
    Comunque ieri è venuto il tecnico per installarmi Sky e ne ho approfittato per chiedere come mai la RaiHd alcune volte fa i capricci,lui mi ha detto che dipende dal segnale che emettono,ovvero non è il massimo e frutta delle reti non idonee,quindi in alcune zone la banda non regge e tende a scattare...

  14. #764
    Data registrazione
    Jun 2012
    Messaggi
    26
    Citazione Originariamente scritto da bobilix Visualizza messaggio
    Ciao Armando,io ho più o meno i tuoi stessi problemi con la RaiHD,potresti dirmi/far vedere con quale cineseria hai risolto?
    Comunque ieri è venuto il tecnico per installarmi Sky e ne ho approfittato per chiedere come mai la RaiHd alcune volte fa i capricci,lui mi ha detto che dipende dal segnale che emettono,ovvero non è il massimo e frutta delle..........[CUT]
    Ciao Bob...
    non credo sia importante il nome, ma recarti in un negozietto qualsiasi di elettronica di cinesi e sicuramente troverai l'amplificatore per l'antenna della tv.
    Se riesco a fare una foto te la posto in bacheca

    ciauzzzzzzz
    Tv Salone: UE46ES8000QXZT
    Tv Cucina: UE19D4010NW
    Lettore Blu-Ray 3D Salone: Bd-D5500
    Cam Salone HD Premium

  15. #765
    Data registrazione
    Jan 2010
    Località
    Granducato di Toscana
    Messaggi
    68

    Grazie Armando!!

    Altro problemino.
    Ieri sera mi volevo vedere un film in 3d,compresso in MKV del peso di 5GB circa,caricato sulla mia pennetta con scheda Sandisk da 8GB mi pare sia una classe4,ma una volta connessa alla tv,il film parte ,ma ogni 10" si mette a caricare!!!
    Premetto che con altri video non in MKV,il filmato scorre benissimo...
    Come posso risolvere?
    Grazie


Pagina 51 di 463 PrimaPrima ... 4147484950515253545561101151 ... UltimaUltima

Tag per Questa Discussione

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •