Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Laser TV Hisense 100L5F-A12 da 100"
Laser TV Hisense 100L5F-A12 da 100"
Il nuovo Laser TV Hisense 100L5F-A12 promette un elevato rapporto prezzo/dimensioni, una buona qualità d'immagine anche in ambiente illuminato, un parco connessioni esagerato, certificazione tivusat, funzioni smart aggiornatissime e schermo ALR da 100" con installazione compresa nel prezzo
Snowpiercer | stagione 1 | la recensione
Snowpiercer | stagione 1 | la recensione
Le nevi perenni tutto intorno a un dramma post apocalittico in cui il bianco puro e dominante è interrotto dai toni cupi degli ultimi scampoli di un’umanità ridotta al lumicino.
The Umbrella Academy | stagione 2 | la recensione
The Umbrella Academy | stagione 2 | la recensione
Dopo l'enorme successo della prima stagione, la famiglia Hargreeves torna per sventare una nuova minaccia globale. Immaginando che se Kennedy non fosse morto a Dallas nel'63 forse lo saremmo stati tutti poco dopo.
Tutti gli articoli Tutte le news

Pagina 21 di 463 PrimaPrima ... 111718192021222324253171121 ... UltimaUltima
Risultati da 301 a 315 di 6941
  1. #301
    Data registrazione
    Mar 2009
    Messaggi
    554

    Citazione Originariamente scritto da djdavid Visualizza messaggio
    Ah ok ok. Si era lenterrimo ora lentissimo, vediamo prossimamente...
    Ma no dai non è male...con l'ultimo aggiornamento è quantomeno decente, è diventato tutto abbastanza scorrevole...più che altro rimane lentuccio il browser secondo me

  2. #302
    Data registrazione
    Nov 2010
    Messaggi
    2.291
    Citazione Originariamente scritto da Codename47 Visualizza messaggio
    Strano a me non è uscito nemmeno l'aggiornamento dell'altro giorno...l'ultimo me l'ha fatto il 31 maggio se non sbaglio (era prima di mettere il firmware nuovo), ma ho controllato la versione ed ho anch'io quella! Possibile che abbia aggiornato in background senza dire nulla?
    ah ok, se hai questa versione dal 31 maggio e a me l'ha reinstallata sia ieri sia l'altro ieri è probabile che i crash continui che ho subito siano dovuti alla cam sd che avevo installata. Ora, da quando l'ho tolta sono eliminati i crash di sistema... chissa come mai?
    A dirla tutta non è nuova sta cosa, spesso mi impallava anche le altre due tv dove la mettevo (un UE55C8000 e un UE46B6000)...

  3. #303
    Data registrazione
    May 2012
    Messaggi
    39
    problema assenza segnale nei canali di nuovo presente....
    maledizione

  4. #304
    Data registrazione
    Jun 2012
    Messaggi
    35
    Citazione Originariamente scritto da Fr4nc3sc0 Visualizza messaggio
    problema assenza segnale nei canali di nuovo presente....
    maledizione
    Ma non è che hai problemi di ricezione in zona? Provato a cambiare il cavo antenna? Io ho tolto l'aggiornamento automatico dei canali, ma non ho mai avuto problemi...

  5. #305
    Data registrazione
    Oct 2010
    Messaggi
    883
    Citazione Originariamente scritto da Fr4nc3sc0 Visualizza messaggio
    problema assenza segnale nei canali di nuovo presente....
    maledizione
    Secondo me il tuo problema è una cattiva ricezione del segnale (come suggerito dall'utente belve).

    Puoi provare con un aggeggio di questi: http://compare.ebay.it/like/36044270...PriceItemTypes

    Ciao

  6. #306
    Data registrazione
    Mar 2009
    Messaggi
    554
    Modalità immagine: Standard
    Retroilluminazione: 15 (ma con valore minimo a 7 tramite il sensore eco)
    Contrasto: 95
    Luminosità: 45
    Nitidezza: 26 per segnali in bassa definizione, 18 per fonti in alta definizione
    Colore: 48
    Tinta: 49/51
    Contrasto dinamico: Off
    Tonalità nero: Off
    Incarnato: 0
    Spazio colore: Personalizzato (Rosso 43,0,0 / Verde 0,53,0 / Blu 0,0,59 / Giallo 52,52,0 / Ciano 0,51,51 / Magenta 45,0,50)
    Bilanciamento bianco: 27 / 25 / 24 / 5 / 25 / 20
    Gamma: -1
    Illuminazione moto: Off
    Toni colore: Caldo2
    Filtro disturbo digitale: Off (Basso nei film con molta grana)
    Filtro disturbo MPEG: Off (Auto per fonti molto compresse)
    Modalità film: Auto2
    Motion plus: Chiaro
    Led movimento avanzato: Off
    Sensore eco: 7 (come valore minimo di retroilluminazione)
    Ultima modifica di Codename47; 09-08-2012 alle 10:37

  7. #307
    Data registrazione
    Mar 2009
    Messaggi
    554
    Citazione Originariamente scritto da lord1975 Visualizza messaggio
    4) E' stata tolta la funzione (presente solo nel fw 1009.3, "regola volume", perchè non avevano bene testato la compatibilità con alcuni dispositivi, vedasi l'HT ONKYO TS-308). Ora ci sono "solo" le opzioni "volume su e giu"...
    Io invece ho notato che la funzione c'è ancora, dicendo "volume" lo manda su di una tacca, poi si può dire "volume 20" per esempio...forse è stata rimossa solo per chi ha un impianto esterno collegato?

    PS: lord potresti fare un post singolo con i tuoi settings come ho fatto io appena sopra? Mi serve liberare spazio per la prima pagina, così metto solo il link al post...thanks

  8. #308
    Data registrazione
    May 2012
    Messaggi
    39
    le altre tv funzionano bene e poi appena rifaccio la ricerca è tutto ok...non è questione di scarso segnale!

  9. #309
    Data registrazione
    Oct 2007
    Messaggi
    1.119
    Scusa codename, ma i tuoi settings su che sorgente li hai elaborati?
    TV LCD FULL HD samsung 46ES8000 + 40b530 Cam FULL HD Samsung VP-HMX20C BR Samsung BD-E5500 Media Player WD HD TV 2nd Gen. SintoAmpli Sony DA 5300ES Diffusori B&W DM601 s3 + LCR60 s3 Sub Velodyne CHT 8q SAT SKY 2x MySkyHD CINEMA

  10. #310
    Data registrazione
    Dec 2007
    Località
    Siracusa
    Messaggi
    45
    Citazione Originariamente scritto da Codename47 Visualizza messaggio
    Ma no dai non è male...con l'ultimo aggiornamento è quantomeno decente, è diventato tutto abbastanza scorrevole...più che altro rimane lentuccio il browser secondo me
    Il Browser pinga a 189 con cavo lan, quando da pc invece faccio 50 circa, per entrare sul Forum lascio perdere, è impossibile, non scorre niente sembra di stare con la 56k.

    Per adesso ho sistemato il router, dopo vari e vari tentativi anche spegnendo il router e niente, ho impostato ip in manuale, niente ho lasciato il dmz nel router senza firewall, poi ho sconnesso da Bridge nella schermata principale, ho ridato accedi e rimesso il firewall al dmz.
    Per adesso ancora funziona, speriamo continui così.
    TV Panasonic 50PZ80 - Panasonic 55VT50 - Samsung 40ES8000 - Ampli Denon 4308/9 - Lettore Denon 3910 - Console - PS3 - Tele System On Demand - Casse Frontali Chario Const. Delphinius Centrale Chario Phoenix - Sub Chario Hercules Surround Infinity Beta Hcs

  11. #311
    Data registrazione
    Mar 2009
    Messaggi
    554
    Sul browser infatti non discuto sulla lentezza...va assolutamente migliorato (gli ho segnalato sia la lentezza che i bug del flash player) ma il resto dello smartHUB a mio parere è migliorato davvero molto! Ho notato che con il firmware 1010 è migliorato parecchio anche il riconoscimento vocale, una volta attivo non abbassa più automaticamente il volume del tv in attesa di recepire i comandi, eppure funzionano comunque abbastanza bene

  12. #312
    Data registrazione
    Mar 2009
    Messaggi
    554
    Citazione Originariamente scritto da kellone Visualizza messaggio
    Scusa codename, ma i tuoi settings su che sorgente li hai elaborati?
    Per ora non ho lettore blu-ray quindi sono partito dal disco regolo 3d e poi ho cambiato qualcosina secondo i gusti...comunque uso MKV 1080p ad alto bitrate e digitale terrestre

  13. #313
    Data registrazione
    Dec 2007
    Località
    Siracusa
    Messaggi
    45
    Citazione Originariamente scritto da Codename47 Visualizza messaggio
    Sul browser infatti non discuto sulla lentezza...va assolutamente migliorato (gli ho segnalato sia la lentezza che i bug del flash player) ma il resto dello smartHUB a mio parere è migliorato davvero molto! Ho notato che con il firmware 1010 è migliorato parecchio anche il riconoscimento vocale, una volta attivo non abbassa più automaticamente il v..........[CUT]
    Sicuramente è migliorato molto, ma un'altra cosa che non mi piace, ho visto sia Avatar che Step up 3d e con tutti e 2 i film molte volte l'audio si abbassa di molto per poi dopo 2 secondi circa ritornare normale, naturalmente casse della Tv.
    Facendolo con tutti e 2 i film, sicuramente non è una cosa normale.
    TV Panasonic 50PZ80 - Panasonic 55VT50 - Samsung 40ES8000 - Ampli Denon 4308/9 - Lettore Denon 3910 - Console - PS3 - Tele System On Demand - Casse Frontali Chario Const. Delphinius Centrale Chario Phoenix - Sub Chario Hercules Surround Infinity Beta Hcs

  14. #314
    Data registrazione
    Oct 2007
    Messaggi
    1.119
    Citazione Originariamente scritto da Codename47 Visualizza messaggio
    uso MKV 1080p ad alto bitrate e digitale terrestre
    Il DTT non lo prendo neppure in considerazione....

    Ok per gli MKV, ma con player interno o esterno? Io sto ancora usando un WD HD TV....

    Per SKY HD mi sa che ci vuole qualche aggiustamento IMHO.
    TV LCD FULL HD samsung 46ES8000 + 40b530 Cam FULL HD Samsung VP-HMX20C BR Samsung BD-E5500 Media Player WD HD TV 2nd Gen. SintoAmpli Sony DA 5300ES Diffusori B&W DM601 s3 + LCR60 s3 Sub Velodyne CHT 8q SAT SKY 2x MySkyHD CINEMA

  15. #315
    Data registrazione
    Dec 2002
    Messaggi
    621

    Io dopo una settimana col nuovo tv solo oggi ho provato il browser e mi sono spaventato,è di una lentezza assurda!veramente sembra una 56k,io ho una 20M e pingo 25-30ms da pc e cosi' lento il browser del tv è inutilizzabile.....pensavo di avere io qualche problema poi leggo sopra che è un problema comune.........poi per curiosità mi vado a rileggere la rece della rivista digitalvideoht di aprile e leggo:"il browser web ha una notevole velocità di caricamento delle pagine....",ma che tv hanno recensito??oltretutto il tv della loro prova aveva un fw vecchio,ma non è che la velocità del browser è peggiorata coi successivi?
    confermo come dice codename che anche a me è rimasta col 1010 la funzione vocale "regola volume".
    TV:SAMSUNG 40ES8000, PLAYER MULTIMEDIALE:MEDE8ER, AMPLIFICATORE: DENON 1610, DIFFUSORI:ELAC cinema one CONSOLE:PS3 40GB---XBOX360PROFALCON


Pagina 21 di 463 PrimaPrima ... 111718192021222324253171121 ... UltimaUltima

Tag per Questa Discussione

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •