AIUTO!!! Problema PT-AE100!! [Archivio] - Forum di AV Magazine

PDA

Visualizza Versione Completa : AIUTO!!! Problema PT-AE100!!



MrBlue
14-07-2003, 14:36
Vi prego aiutatemi!!!!!! :(

Il mio Panasonic PT-AE100 si rifiuta di accendersi!!

Tutto è cominciato circa un'ora fa...

Ho acceso tutto come al solito, ma il proiettore aveva qualcosa che non mi piaceva... l'immagine era abbastanza scura, e non dipendeva dal "riscaldamento" della lampada: l'immagine era più scura del solito...

Come se non bastasse, la luminosità andava e veniva... ed il tutto era accompagnato da un ronzio che non ricordo di aver mai sentito in corrispondenza del picco basso di luminosità...

Ho spento... ho aspettato una decina di minuti... ho riacceso... stesso problema...

Ho cambiato sorgente e tipo di ingresso (component prima, video e super video poi), ma il risultato era sempre lo stesso...

Dopo pochissimi minuti, l'immagine si è "stabilizzata" su un livello di luminosità ancora più basso, ed ho deciso di spegnere tutto...

Ho chiamato il numero di panasonic per parlare con un tecnico, ma mi fanno saltare da un numero all'altro e alla fine mi dicono di parlare con il centro assistenza della mia zona (che oggi è chiuso...), e non riescono a darmi altro aiuto!! :(

Dopo una buona mezz'ora di telefonate (interurbane, tra l'altro...) riprovo ad accendere il proiettore, ma questo si rifiuta di accendersi... non ne vuole proprio sapere... né da telecomando, né dal pulsante sull'apparecchio...

Cosa faccio??

Da cosa può dipendere??

A qualcuno è già successa una cosa del genere??

AiutooooooOOOOOOOOOOO!!!!!!!! :( :( :(

Prego chiunque abbia qualche notizia di farmi sapere qualcosa al più presto... grazie mille!


Renato


PS: il proiettore è stato utilizzato per l'ultima volta un paio di giorni fa, per un periodo piuttosto lungo (circa 6/7 ore di fila), ma non ha dato alcun segnale di cedimento o di problema di alcun tipo... il proiettore è collegato ad un gruppo di continuità (UPS Back UPS CS 500) che viene spento ogni volta che viene spento il proiettore e riacceso alcuni minuti prima di riaccenderlo... non credo, quindi, che possa dipendere da un problema di corrente elettrica... AIUTO!!! :(

Acenet
14-07-2003, 14:49
Non ho il panny ma ho avuto un proiettore digitale.

In base a quello che hai scritto sembrerebbe che la lampada ci abbbia lasciati.:(