Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
WD festeggia i 10 anni di My Passport
WD festeggia i 10 anni di My Passport
L'azienda californiana ha dato appuntamento ai media italiani per celebrare il decennale del suo dispositivo pi famoso, venduto per 60 milioni di unit, e anche per il lancio di nuovi prodotti della linea My Passport.
300 - L'alba di un Impero
300 - L'alba di un Impero
Otto anni dopo 300 il secondo film sull'epico scontro tra Grecia e Persia avvenuto nel 480 A.C. Distribuzione Warner Bros Home Entertainment
Top Vendite HD: agosto 2014
Top Vendite HD: agosto 2014
Classifica dei 10 Blu-ray pi venduti nel mese di agosto, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Tutti gli articoli Tutte le news

Pagina 5 di 5 PrimaPrima 12345
Risultati da 61 a 64 di 64
  1. #61
    Data registrazione
    Jun 2007
    Localit
    Turriaco - FVG - Italy
    Messaggi
    3.729

    Ciao,
    avevo stesso problema... a me hanno cambiato l'illuminatore...senti comunque l'assistenza sky.
    VPR JVC RS 45 ;schermo2.40:1 2.8x1.17 metri;Ampli Marantz SR7002 ;Lettore blu ray philips bdp 7500;Decoder Pace My SkyHd; Diffusori 3xMcintosh HT-1 sul front - WHARFEDALE DFS 9 surround;sub PROSON RUMBLE R12;CaviG&bl;
    LA MIA SALETTA IL CINEALE ----- IL MIO LIVING

  2. #62
    Data registrazione
    Feb 2012
    Messaggi
    25
    Beh, loro logicamente dicono che e' un problema di "impianto", ma visto che si e' creato a cavallo dei nuovi canali in HD e del maledetto aggiornamento alla nuova epg non credo dipende "direttamente" dall'impianto (anche perche' il problema descritto ce l'hanno diverse persone e non solo nel mio palazzo). Il punto e' che ho un impianto condominiale e quindi non vorrei metterci mano per una "colpa di sky"

  3. #63
    Data registrazione
    Oct 2006
    Messaggi
    3.309
    Non li vedi pi o non li hai mai visti? Se non hai mai visto questi canali in HD, sicuramente colpa dell'impianto: molti impianti condominiali infatti sono realizzati con un miscelatore di frequenze che esclude le frequenze considerate poco interssanti rispetto ai canali pi richiesti dagli inquilini del condominio (solitamente i canali di cinema e sport di Sky): siccome quei canali sono su una frequenza in banda bassa ed il 90% dei canali di Sky invece in banda alta, possibile che il vostro antennista li avesse esclusi quando stato fatto l'impianto e che ora si debba aggiornarlo con le due frequenze in banda bassa in cui Sky ha messo canali in HD (quella che indichi tu a 10853 H e quella con ESPN America HD a 10775 H).

    Se invece prima vedevi quei canali in HD e poi hai smesso di vederli, allora pu dipendere dal ricevitore e magari dal cambio del firmware interno.

    Bye, Chris
    The Poles Collection
    Video 1: Panasonic Tx-P50VT50 + Oppo BDP-93 Multiregion + Toshiba HD-XE1 + Sony PlayStation 3 + Toshiba DVDR-20 + switch Oppo HM-31 -- Video 2: Pioneer Kuro PDP-428XD + Telesystem TS7901HD + Sony PlayStation 3 + Panasonic DMP-BD60 Multiregion -- Sat: Mysky HD DRX890i 500Gb ( 90cm. fissa) - Azbox Premium Plus HD ( 110cm. motor.) -- Audio: Denon AVR 3805 - Casse Tannoy System 10 DMT II (frontali) + Energy C-C50 (centrale) + Maxell 380 (posteriori) - Sub: Phonocar

  4. #64
    Data registrazione
    Feb 2012
    Messaggi
    25

    Li ho sempre visti senza problemi, dai primi di Febbraio non li vedo piu' e l'unica frequenza NOLOCK e' la 10835H per il resto tutti 8.
    La cosa strana e' che lo stesso identico NOLOCK lo ha dallo stesso periodo un mio collega che abita a diversi chilometri di distanza da casa mia, quindi la cosa non credo si possa imputare all'impianto. Ho gia' cambiato decoder (cosi' come ha fatto anche il mio collega, certo sempre samsung buggati sono) e il problema rimane

Pagina 5 di 5 PrimaPrima 12345

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •