Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Top Vendite HD: novembre 2014
Top Vendite HD: novembre 2014
Classifica dei 10 Blu-ray più venduti nel mese di novembre, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Lei - High bitrate
Lei - High bitrate
BIM propone una nuova versione, denominata Hight bitrate, dell'intensa opera di Spike Jonze. Una risposta delusioni del precedente supporto BD-25
Tutti al cinema: dicembre
Tutti al cinema: dicembre
Suggerimenti e calendario completo per le uscite nei cinema italiani nel mese di dicembre. Una rubrica di AV Magazine per essere sempre aggiornati su quello che succede all'interno dei cinema italiani, consigli sui film e trailer. A voi la scelta!
Tutti gli articoli Tutte le news

Pagina 22 di 26 PrimaPrima ... 12181920212223242526 UltimaUltima
Risultati da 316 a 330 di 383
  1. #316
    Data registrazione
    Feb 2011
    Messaggi
    100

    purtroppo avete ragione ho collegato il cavo con il vpr acceso , ma poi dopo aver letto il manuale ho seguito la procedura corretta;nonostante cio' cliccando sul tasto del 3d mi compare quella scritta.
    da quanto ho appreso su un altra discussione di questo forum forse la mia scheda video non è abilitata al 3d anche se specifiche , driver e sowtware in dotazione dicono il contrario....sto cercando di capire: possibile che senza un'idonea sorgente 3d ( o cavo hdmi 1.4) insorga questo problema?
    grazie per le risposte...

  2. #317
    Data registrazione
    Feb 2011
    Messaggi
    100
    ciao
    ieri sera sono finalmente riuscito a vedere il primo film 3d " john carter" , abbastanza deludente come video , storia ed effetti speciali visto che in molte scene si vedevano i fotomontaggi...comunque a parte questo , ho messo come impostazioni "3D" e non "auto" , il problema è che il videoproiettore per ben 3 volte durante tutta la isione è passato automaticamente alla versione 2D , come mai?capita anche a voi?
    grazie

  3. #318
    Data registrazione
    Nov 2009
    Messaggi
    830
    Io non ricordo cosa ho impostato, ma mi pare auto, però non mi è mai successo.
    Sei sicuro dipenda dal vpr? Che non sia una cosa dovuta al lettore.. non saprei, è una cosa strana comunque.
    Oppure che non abbia a che vedere con il film e il modo in cui è stato masterizzato. Hai altri film 3d da vedere?

  4. #319
    Data registrazione
    May 2009
    Località
    venezia
    Messaggi
    93
    Citazione Originariamente scritto da kappa1976 Visualizza messaggio
    ciao
    ieri sera sono finalmente riuscito a vedere il primo film 3d " john carter" , abbastanza deludente come video , storia ed effetti speciali visto che in molte scene si vedevano i fotomontaggi...comunque a parte questo , ho messo come impostazioni "3D" e non "auto" , il problema è che il videoproiettore per ben 3 v..........[CUT]
    Io ho visto un solo documentario 3d e francamente l'ho trovato molto faticoso. Comunque non ho mai avuto problemi di passaggio a 2d. Prova con un altro cavo HDMI
    Video: Oppo 93, VPR sony VPL-HW30, VPR dream vision Dreamy, audio 2 ch grundig (del 1960)

    Audio: SACD T+A 1245, Ampli Moon I5, B&W 802D, filtro Belking PureAV

  5. #320
    Data registrazione
    Feb 2011
    Messaggi
    100
    avevo il dubbio che potesse essere il cavo visto che sulla confezione non c era scritto 1.4 o compatibile con 3d...prvero'...grazie per la dritta!

  6. #321
    Data registrazione
    May 2009
    Località
    venezia
    Messaggi
    93
    Citazione Originariamente scritto da kappa1976 Visualizza messaggio
    avevo il dubbio che potesse essere il cavo visto che sulla confezione non c era scritto 1.4 o compatibile con 3d...!
    Non credo che per il 3d serva un cavo particolare ma in ogni caso un cavo scadente e magari in aggiunta molto lungo puo' creare qualche sorpresa.
    Video: Oppo 93, VPR sony VPL-HW30, VPR dream vision Dreamy, audio 2 ch grundig (del 1960)

    Audio: SACD T+A 1245, Ampli Moon I5, B&W 802D, filtro Belking PureAV

  7. #322
    Data registrazione
    Nov 2009
    Messaggi
    830
    Ciao,
    Ogni tanto mi capita di vedere mentre vedo un film che l'immagine sfarfalla, in modo comunque molto leggero.
    Generalmente è visibile nelle scene luminose..
    Ho letto in giro che il problema può dipendere dal fatto che tengo sempre la lampada su basso, e che ogni tanto bisognerebbe tenerla su alto, da come ho capito anche se mi pare assurdo, è che la lampada può essere paragonata ad un motore che tenendolo sempre a bassi giri si "ingolfa" un pò, e quindi una sgasata a volte aiuta.
    Tutto ciò è vero?, voi avete mai notato questo tipo di difetto?

    Ciao!

  8. #323
    Data registrazione
    May 2009
    Località
    venezia
    Messaggi
    93
    questo problema l'ho notato molto frequentemente nel hw20 che avevo prima. Sull HW30 non l'ho mai notato, uso sempre la lampada in bassa luminosita. Se dovesse anche comparire credo che il problema sia da imputare piu' al circuito di regolazione della lampada che dalla lampada stessa. Prova ad aumentare la luminosita' poi a ridurla di nuovo e vedi se cambia qualcosa.
    Ciao
    Ales
    Video: Oppo 93, VPR sony VPL-HW30, VPR dream vision Dreamy, audio 2 ch grundig (del 1960)

    Audio: SACD T+A 1245, Ampli Moon I5, B&W 802D, filtro Belking PureAV

  9. #324
    Data registrazione
    Nov 2009
    Messaggi
    830
    Ciao,
    Ma se io volessi copiare le impostazioni della modalità cinema 1 in user 2 come dovrei fare?
    Devo copiarmi con carte e penna anche tutti i valori dei colori le tinte e tutto il resto? C'è un sistema più semplice?
    Inoltre per curiosità voi che modalità utilizzate?

  10. #325
    Data registrazione
    May 2009
    Località
    venezia
    Messaggi
    93
    Citazione Originariamente scritto da Bolero Visualizza messaggio
    Ciao,
    Ma se io volessi copiare le impostazioni della modalità cinema 1 in user 2 come dovrei fare?
    Devo copiarmi con carte e penna anche tutti i valori dei colori le tinte e tutto il resto? C'è un sistema più semplice?
    Inoltre per curiosità voi che modalità utilizzate?
    io uso la modalita' cinema che ho modificato un po utilizzando un bd test. Rimane sempre a mio avviso comunque un livello di grigio troppo alto, tanto che sto pensando di mettere un filtro sull'ottica per ridurre la luminosita
    Video: Oppo 93, VPR sony VPL-HW30, VPR dream vision Dreamy, audio 2 ch grundig (del 1960)

    Audio: SACD T+A 1245, Ampli Moon I5, B&W 802D, filtro Belking PureAV

  11. #326
    Data registrazione
    May 2008
    Messaggi
    58
    Io ormai uso questo VPR da un anno collegato al mio OPPO BDP93 il tutto con cavi HDMI 1.3 di buona qualità e non ho mai avuto alcun problema sulla visualizzazione dei bluray 3D. L'unico problema che ho riscontrato è stato un paio di volte che ho collegato il PC per vedere dei video che avevo all'interno senza passare tramite l'Oppo e i film avevano qualche microscatto. I cavi se sono di buona qualità vanno benissimo 1.3 e non serve la 1.4 per il 3D ma i miei sono tutti con una velocità di trasmissione di 10,2 Gb/s anche quello lungo 10 metri che và al VPR.
    Ciao

  12. #327
    Data registrazione
    Oct 2009
    Località
    Dicearchia
    Messaggi
    2.475
    Sto pensando di prendere il 50 che essendo identico al 30 dovrebbe avere la stessa posizione dei fori per il montaggio su staffa. Qualcuno saprebbe dirmi se sono 4 o più e come sono posizionati, per capire se la staffa che ho va bene (o un link ad una immagine-schema) Grazie anticipatamente!
    Dimenticavo, i connettori sono sulla destra o sulla sinistra guardandolo frontalmente?
    Ultima modifica di josephdan; 28-09-2012 alle 20:46
    VPR: Sony VPL-HW50ES-W - Image Enhancer: Darbee Darblet VP - Schermo motorizzato:ScreenLine Grand Cinema tensionato 16:9 265cm di base (120") gain 1.2 - TV: Samsung LED UE46B6000 - Fonti:Lettore bluray 2D Pioneer LX71 - Lettore bluray 3D Sony BDP S790 - MySky HD Samsung P990V - MED600X3D - Apple TV - Ampli: Yamaha RX-V767- Diffusori:front Yamaha NS F700 rear Klipsch Rebel KSS2 cntr Klipsch Sinergy SC1 - Subwoofer attivo: Klipsch KSW 12 -Cavi HDMI: Thender 1.3 15m - Ricable Premium 1.4 15m

  13. #328
    Data registrazione
    Jan 2009
    Messaggi
    1.150
    Con il mio 15 se lo guardo con occhi verso l'obbiettivo (per intenderci) i connettori sono presenti sul lato destro
    Vpr1 Jvc x90 Vpr2 Acer H5370bd 3d + Darbee Ampli Onkyo 809 + Audiolab 8000p front Paradigm Studio 60 center Paradigm cc490 surround klipsch rs52 surround back indiana line hc206 sub sunfire hrs12 console xbox360 nintendo wii sony ps4 500gb media center wd tv lettore bd Pioneer BDP450

  14. #329
    Data registrazione
    Nov 2009
    Messaggi
    830
    Sull'hw30 se mi posiziono davanti al proiettore e guardo verso l'obbiettivo i connettori sono sulla sinistra.
    Joseph, se guardi su google trovi svariate immagini del hw30 e vedi chiaramente dove si trovano i connettori, almeno non fau confusione! :-)

  15. #330
    Data registrazione
    Oct 2009
    Località
    Dicearchia
    Messaggi
    2.475

    Grazie a entrambi x la risposta!
    Quindi da 15 a 30 hanno invertito la posizione dei connettori... Sul 50 credo sarà come sul 30 immagino... Ma a questo punto non ne sono sicuro. La cosa per me è importante in quanto in uno dei due caso i cavi sarebbero a vista,nell'altro nascosti, e nel primo forse non c'è la faccio con la lunghezza!
    Ho guardato le foto, ma su quelle in profilo non si capisce se il lato è il dx o il sin perché non si vede la lente e non si riesce ad orientare l'immagine fronte retro. Per i fori di montaggio potreste aiutarmi?
    Ultima modifica di josephdan; 30-09-2012 alle 11:20
    VPR: Sony VPL-HW50ES-W - Image Enhancer: Darbee Darblet VP - Schermo motorizzato:ScreenLine Grand Cinema tensionato 16:9 265cm di base (120") gain 1.2 - TV: Samsung LED UE46B6000 - Fonti:Lettore bluray 2D Pioneer LX71 - Lettore bluray 3D Sony BDP S790 - MySky HD Samsung P990V - MED600X3D - Apple TV - Ampli: Yamaha RX-V767- Diffusori:front Yamaha NS F700 rear Klipsch Rebel KSS2 cntr Klipsch Sinergy SC1 - Subwoofer attivo: Klipsch KSW 12 -Cavi HDMI: Thender 1.3 15m - Ricable Premium 1.4 15m

Pagina 22 di 26 PrimaPrima ... 12181920212223242526 UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •