Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Dallas Buyers Club
Dallas Buyers Club
In alta definizione la vera storia di Ron Woodroof e della sua lotta all'AIDS, film vincitore di tre premi Oscar. Distribuzione del Blu-ray curata da Koch Media
Mary Poppins
Mary Poppins
La magica tata nata dalla fantasia e dalle esperienze di vita della romanziera P.L. Travers nella prima edizione in HD. Distribuzione Walt Disney Studios HE
Nebraska
Nebraska
Prosegue la dura riflessione su famiglia e divario generazionale dallo stesso regista di “Paradiso amaro”. Distribuzione CG Home Video per Lucky Red
Tutti gli articoli Tutte le news

Pagina 4 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 46 a 60 di 64
  1. #46
    Data registrazione
    May 2007
    Località
    pompei
    Messaggi
    64

    Ciao mdl volvo chiederti una gentilezza , sono possessore del coppia Denon con un piccola esigenza volevo collegare 2 centrali la coppia frontali ed infine 6 casse surround posteriori , mi dici su quali canali del finali collegali ?
    zona 1vpr:JVC dla-hd 750,telo microforato stewatr thx ,preampl:denon AVP-A1HD finale denon POA-A1hd + Rotel rmb 1095 casse B&W 802 diamond frontali back 7.1 serie 7 con sub Velodyne dd18 .zona 2 Samsung led 40 .Zona 3 Plasma 64 samsung casse integrate.sorgenti comuni : processore video Radiance xs ,pop corn c300 ,lettore dvd bd sony BDP-S550.htpc sony vaio xl202 blu ray e hd dvd apple tv, vcr:jvc, ,mysky hd, sat:Humax con hd,comandato da AMX e lpad

  2. #47
    Data registrazione
    Jan 2002
    Località
    molise
    Messaggi
    8.886
    Ciao
    Il tuo finale ha 10 canali ma non ho idea di quanti tu ne abbia sfruttati e quanti te ne rimangono liberi.

    Mi pare anche che i canali siano perfettamente identitici fra loro per cui tutto dovrebbe dipendere da come hai collegato il pre.

    Nel caso in cui non avessi canali liberi sul finale, puotresti mettere piu diffusori sullo stesso canale, facendo pero' attenzione al discorso del carico visto dal finale, insomma la cosa non e' difficile da fare ma ci vuole un poco di attenzione.

    Ciao
    MDL Accozzaglia tia ter


    CAVI: Solid Core e Van de HULK

  3. #48
    Data registrazione
    May 2007
    Località
    pompei
    Messaggi
    64
    Ho problemi con il mio pre chi mi può passare il firmware da installare
    zona 1vpr:JVC dla-hd 750,telo microforato stewatr thx ,preampl:denon AVP-A1HD finale denon POA-A1hd + Rotel rmb 1095 casse B&W 802 diamond frontali back 7.1 serie 7 con sub Velodyne dd18 .zona 2 Samsung led 40 .Zona 3 Plasma 64 samsung casse integrate.sorgenti comuni : processore video Radiance xs ,pop corn c300 ,lettore dvd bd sony BDP-S550.htpc sony vaio xl202 blu ray e hd dvd apple tv, vcr:jvc, ,mysky hd, sat:Humax con hd,comandato da AMX e lpad

  4. #49
    Data registrazione
    Aug 2006
    Messaggi
    610
    attenzione ad installare l'ultimo firmware che trova il pre in rete,perche dovrebbe essere il firm di aggiornamento della nuova scheda di upgrade 3D.QUESTO INZIA L'INSTALLAZIONE MA POI SI BLOCCA E NON finisce mai di ricercare le parti mancanti con il successivo imballamento di tutto.SI SA NULLA SU COME RESETTARE I FIRMWARE ? usando il reset della macchina non resetta quello che è stato caricato.se qualcuno sa di procedure di reset lo ringrazio sin d'ora per il supporto che mi da.
    nikpin teatre
    proiettore:jvc hd1-lettore blu ray denon dvd a1 ud-oppo 93-pre denon avp a1hd-finale denon poa a1hd-
    casse centrale b&w htm2d-laterali b&w 802s-sourround laterali 2 coppie b&w scm1-posteriori 1 coppia scm1-
    subwoofer autocostruito 300w

  5. #50
    Data registrazione
    Aug 2006
    Messaggi
    610
    Citazione Originariamente scritto da luve04 Visualizza messaggio
    Ho problemi con il mio pre chi mi può passare il firmware da installare
    di solito l'installazione si fa solo tramite internet.io ho parlato con degli amici che lavorano in audiogamma e mi sapranno dire.ma mi ha detto che non sono in possesso di firmware da caricare manualmente.comunque attendo notizie a breve.
    nikpin teatre
    proiettore:jvc hd1-lettore blu ray denon dvd a1 ud-oppo 93-pre denon avp a1hd-finale denon poa a1hd-
    casse centrale b&w htm2d-laterali b&w 802s-sourround laterali 2 coppie b&w scm1-posteriori 1 coppia scm1-
    subwoofer autocostruito 300w

  6. #51
    Data registrazione
    Nov 2005
    Località
    Lainate
    Messaggi
    331
    Se ricordo bene da spento tieni premuto cursore in alto e cursore a destra contemporaneamente accendi rilasci i cursori e si resetta tutto anche le impostazioni.
    Googla in inglese e trovi tutto!
    JVC rs40;pre Denon AVP-A1HD A;finale Denon POA-A1HD;front Paradigm s8v3;centrale Paradigm c5;surround Focal 908;subwoofer Andrea Aghemo ;BDP Sony s790,Mac Mini.(basta ho deciso di non upgradare più niente)

  7. #52
    Data registrazione
    Jul 2009
    Località
    Roma(RM)
    Messaggi
    47
    Ragazzi urgente, ero in procinto di prendere le due bestie in questione, ero quasi riuscito a convincere mio padre...quando ha notato sulla scheda tecnica del finale il consumo di 1.3kW e mi sono ritrovato con un pugno di mosche in mano, dal momento che non può prendermi una cosa che faccia saltare la corrente ogni volta che ho l'impianto in funzione insieme al suo (anche se abbiamo 6kW come limite prima che la corrente salti).
    La mia domanda è: ma questi 1.3kW di consumo sono calcolati ad un regime di utilizzo normale, o a volumi in grado di provocare un terremoto di magnitudo 8?!? cioè guardando un film tranquillamente, a volume alto si ma non da far tremare tutta casa, il finale consuma 1300W o meno?

  8. #53
    Data registrazione
    Jan 2002
    Località
    molise
    Messaggi
    8.886
    Ho un contratto da 6 kW e oltre a tutte le utenze per le varie esigenze familiari ho 17 finali nel mio impianto per una ptenza complessiva di... non ricordo quanti watt rms ma penso di superare abbondantemente i 10000 complessivi, oltre ai vari processori e VPR accesi durante la visione dei film-

    Mai saltato il differenziale.

    Vai tranquilo
    MDL Accozzaglia tia ter


    CAVI: Solid Core e Van de HULK

  9. #54
    Data registrazione
    Nov 2005
    Località
    Lainate
    Messaggi
    331
    Idem anche io 6kw con tutte le utenze che vanno più stufetta elettrica che va non salta niente!
    JVC rs40;pre Denon AVP-A1HD A;finale Denon POA-A1HD;front Paradigm s8v3;centrale Paradigm c5;surround Focal 908;subwoofer Andrea Aghemo ;BDP Sony s790,Mac Mini.(basta ho deciso di non upgradare più niente)

  10. #55
    Data registrazione
    May 2007
    Località
    pompei
    Messaggi
    64
    Citazione Originariamente scritto da nik 99 Visualizza messaggio
    attenzione ad installare l'ultimo firmware che trova il pre in rete,perche dovrebbe essere il firm di aggiornamento della nuova scheda di upgrade 3D.QUESTO INZIA L'INSTALLAZIONE MA POI SI BLOCCA E NON finisce mai di ricercare le parti mancanti con il successivo imballamento di tutto.SI SA NULLA SU COME RESETTARE I FIRMWARE ? usando il reset della m..........[CUT]
    Attenzione nel primo semestre 2012 ho fatto aggiornamento firmware si è sputtanato completamente il pre ho dovuto portarlo in assistenza denon , non ci è stato verso con i rest fatti da me .
    zona 1vpr:JVC dla-hd 750,telo microforato stewatr thx ,preampl:denon AVP-A1HD finale denon POA-A1hd + Rotel rmb 1095 casse B&W 802 diamond frontali back 7.1 serie 7 con sub Velodyne dd18 .zona 2 Samsung led 40 .Zona 3 Plasma 64 samsung casse integrate.sorgenti comuni : processore video Radiance xs ,pop corn c300 ,lettore dvd bd sony BDP-S550.htpc sony vaio xl202 blu ray e hd dvd apple tv, vcr:jvc, ,mysky hd, sat:Humax con hd,comandato da AMX e lpad

  11. #56
    Data registrazione
    Jan 2008
    Località
    Mercato S. Severino
    Messaggi
    17.546
    e come era stato fatto l'aggiornamento?
    Solomusica di Antonio Leone
    Rivenditore Hi-Fi-Home Cinema-Car Audio

  12. #57
    Data registrazione
    Jul 2009
    Località
    Roma(RM)
    Messaggi
    47
    Salve ragazzi dai diffusori sento un effetto simil clipping quando alzo o abbasso il volume (velocemente di solito) è normale (nessun problema a volume stabile)?!? Collegamento Bridge con connettori XLR...

    P.S. Quando appare il logo della 01 Distribution fa anche a voi un rumore strano dal centrale in corrispondenza della nota più bassa?!? ci ho fatto caso per la prima volta l'altro giorno (prima mai)...non capisco se è il mio vecchio sinto che non riusciva a far muovere così i woofer del centrale sulle basse frequenze (e quindi quello strano rumore è effetivamente una nota che prima non sentivo e ora sento) o se con la calibrazione audissey mi ha settatto i bassi troppo alti e quindi quel rumore è una stortura che va corretta...attribusico lo strano rumore ai woofer solo perchè tenendo lo stesso volume e settando il centrale su small invece che su large quel rumore non si sente...(non credo sia il centrale che si è rotto...non può essere giusto?!?è bello strano come rumore)

    P.P.S. il centrale è quello in firma
    Proiettore: Jvc d-ila 990b; Ampli: Pioneer SC LX82; Blu Ray: Denon Dvd 3800BD, Ps3 slim, Pioneer BDP 320; DVR: Pioneer DVR lx60, Dvr 555h; Diffusori:Front: Klipsch rf 83, center:klipsch rc 64, posteriori:klipch rb 81, sub: sub zero audio pro

  13. #58
    Data registrazione
    Jan 2002
    Località
    molise
    Messaggi
    8.886
    mai sentito lo strano rumore di cui parli

    dammi il titolo di un film, controllo se lo posseggo e torno a fare la prova mirata

    ciao
    MDL Accozzaglia tia ter


    CAVI: Solid Core e Van de HULK

  14. #59
    Data registrazione
    Jul 2009
    Località
    Roma(RM)
    Messaggi
    47
    Allora il film era "Le paludi della morte"...comunque ho fatto un pò di ascolti (Prodigy, 50 Cent, suddetto logo 01...) e, da quel che sento, sono i woofer del centrale che, se sollecitati a dovere sulle basse frequenze (escursione visibile ad occhio) fanno un rumore bestiale (stessi ascolti in stereo con escursione woofer frontali visibile, nessun rumore dai frontali...), in pratica è il centrale ad avere qualcosa che non va, non l'ampli...(probabilmente con il vecchio sinto non riuscivo a sollecitare allo stesso modo i woofer e quindi non sentivo questo difetto).
    cosa potrebbe essere questo rumore dei woofer?!? mi tocca cambiare il centrale??? che rottura...
    Proiettore: Jvc d-ila 990b; Ampli: Pioneer SC LX82; Blu Ray: Denon Dvd 3800BD, Ps3 slim, Pioneer BDP 320; DVR: Pioneer DVR lx60, Dvr 555h; Diffusori:Front: Klipsch rf 83, center:klipsch rc 64, posteriori:klipch rb 81, sub: sub zero audio pro

  15. #60
    Data registrazione
    Jul 2009
    Località
    Roma(RM)
    Messaggi
    47

    Comunque ho notato che disattivando l'audissey il difetto sparisce...i bassi però sono molto meno presenti, ma comunque presenti, e l'escursione del woofer nulla...voi come l'avete settato? l'audissey lo avete attivato o no?
    Proiettore: Jvc d-ila 990b; Ampli: Pioneer SC LX82; Blu Ray: Denon Dvd 3800BD, Ps3 slim, Pioneer BDP 320; DVR: Pioneer DVR lx60, Dvr 555h; Diffusori:Front: Klipsch rf 83, center:klipsch rc 64, posteriori:klipch rb 81, sub: sub zero audio pro

Pagina 4 di 5 PrimaPrima 12345 UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •