Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Porco Rosso
Porco Rosso
Debutto in alta definizione per un'altra originale produzione firmata Studio Ghibli, con qualche riserva per le immagini. Distribuzione Warner Home Video per LuckyRed
Top Vendite HD: marzo 2014
Top Vendite HD: marzo 2014
Classifica dei 10 Blu-ray più venduti nel mese di marzo, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Anteprima: Sony Bravia KD-55X9005 4K
Anteprima: Sony Bravia KD-55X9005 4K
In occasione della presentazione dei nuovi TV Sony, ho potuto effettuare le prime rilevazioni sulla nuova linea X9 a risoluzione 4K, in particolare sul modello con diagonale da 55", con prestazioni ottime che diventano eccellenti dopo una semplice calibrazione
Tutti gli articoli Tutte le news

Pagina 167 di 172 PrimaPrima ... 67117157163164165166167168169170171 ... UltimaUltima
Risultati da 2.491 a 2.505 di 2579

Discussione: [Epson] TW5500

  1. #2491
    Data registrazione
    Dec 2007
    Località
    Ferrara
    Messaggi
    117

    Citazione Originariamente scritto da Picander
    mah, ad essere sincero mi chiedo se i lettori riconoscoo quando un film è in 23.976p e quando in 24p.
    Il proiettore dice qualcosa di diverso con due di questi tipi diversi di film?
    Il mio TW5500 no: nel menù Info mi dice sempre "24,0...", sia con i 23,976 che con i 24,000 Hz. E il mio mediaplayer (vedi firma) non dovrebbe fare la conversione da 23,976 a 24,000. Nel caso che qualche componente della catena video (mediaplayer, ampli av o vpr) eseguisse tale conversione dovrei vedere il "famoso" microscatto ogni 41,66" (dico dovrei perché penso che potrei confonderlo per un battito di palpebra!).
    vpr: Sony VPL-HW50ES - schermo: Adeo Elegance Tensio Classic 110" - lettore BD: Philips BDP3280 - mediaplayer: Netgear NTV550 - decoder: C-Tech HD 5100-C - sintoamplificatore: Marantz SR5003 - video enhancer: Darbee Darblet - cavo hdmi: Ricable Across HDMI 1.4 15 metri - diffusori: Canton GLE - sonda colorimetrica: x-rite i1D3 profilata

  2. #2492
    Data registrazione
    Jan 2008
    Località
    Vicenza
    Messaggi
    3.099
    magari il player riproduce tutto a 24 e trucca l'audio.
    DVD Pulizia Plasma e LCD Omogeneizzatore: Chicco Cuocipappa + Pappa Calda Paperotto - Scarpe: Geox - Lampadine: Osram - Dentifricio: Elmex

  3. #2493
    Data registrazione
    Jun 2003
    Località
    Sondrio
    Messaggi
    217

    EH-TW6000 vs EH-TW5500

    ciao,
    ho panasonic pt ae700e che si e' spento, si è guastato gruppo alimentatore
    sto guardandomi in giro x cambio e ho visto questi 2 proiettori, escludendo il 3D che non mi interessa, il 5500 è meglio del 6000? e perchè?

    grazie e buon natale
    Panasonic PT-AE700E (RIP ), Panasonic TH-42 PV 60 E , 2 HTPC..., Harman Kardon AVR 300RDS, Diffusori e sub B&W ...

  4. #2494
    Data registrazione
    Oct 2009
    Località
    Dicearchia
    Messaggi
    2.421
    Nettamente superiore il 5500 su tutto, ottica, lens shift, FI, iris dinamico, CMS, profondità dei neri ecc... Non c'è paragone.
    VPR: Sony VPL-HW50ES-W - Image Enhancer: Darbee Darblet VP - Schermo motorizzato:ScreenLine Grand Cinema tensionato 16:9 265cm di base (120") gain 1.2 - TV: Samsung LED UE46B6000 - Fonti:Lettore bluray 2D Pioneer LX71 - Lettore bluray 3D Sony BDP S790 - MySky HD Samsung P990V - MED600X3D - Apple TV - Ampli: Yamaha RX-V767- Diffusori:front Yamaha NS F700 rear Klipsch Rebel KSS2 cntr Klipsch Sinergy SC1 - Subwoofer attivo: Klipsch KSW 12 -Cavi HDMI: Thender 1.3 15m - Ricable Premium 1.4 15m

  5. #2495
    Data registrazione
    Jun 2003
    Località
    Sondrio
    Messaggi
    217
    quale prezzo più basso visto?
    Panasonic PT-AE700E (RIP ), Panasonic TH-42 PV 60 E , 2 HTPC..., Harman Kardon AVR 300RDS, Diffusori e sub B&W ...

  6. #2496
    Data registrazione
    Oct 2009
    Messaggi
    213
    Stasera mi è capitato un fatto strano. In pratica all'accensione mi è uscito il solito logo Epson dopodiché sono partite le ventole con due led rossi lampeggianti..

    Al che, preso malissimo, ho atteso qualche istante e dopo circa un minuto le ventole sono finite ma sono rimaste le luci, quindi ho spento. Ho riacceso e tutto ok, ho visto un film per circa due ore. Poi al momento di spegnerlo è ricapitata la stessa cosa, identica, quindi ho atteso la fine della ventola e ho spento.

    Qualcuno sa che diavolo sia? Premetto che non ho mai avuto un problema, sono a circa 170 ore di visione. Si tratta della lampada? Però strano perché dopo il primo fenomeno o riacceso ed è andato tutto bene. Nessuna anomalia.

    Magari domani sera potrei riprovare, la paura dell'assistenza però incombe.
    JacoShot
    VPR: Epson TW5500 (2m di base); Sorgenti: PS3, Xbox 360, Sky HD; Sintoamplificatore: Onkyo TX-SR706; Diffusori: Techincs

  7. #2497
    Data registrazione
    Oct 2009
    Località
    Dicearchia
    Messaggi
    2.421
    Guarda sul manuale il significato dei led accesi: c'è uno schema che ti spiega il malfunzionamento cosa riguarda.
    VPR: Sony VPL-HW50ES-W - Image Enhancer: Darbee Darblet VP - Schermo motorizzato:ScreenLine Grand Cinema tensionato 16:9 265cm di base (120") gain 1.2 - TV: Samsung LED UE46B6000 - Fonti:Lettore bluray 2D Pioneer LX71 - Lettore bluray 3D Sony BDP S790 - MySky HD Samsung P990V - MED600X3D - Apple TV - Ampli: Yamaha RX-V767- Diffusori:front Yamaha NS F700 rear Klipsch Rebel KSS2 cntr Klipsch Sinergy SC1 - Subwoofer attivo: Klipsch KSW 12 -Cavi HDMI: Thender 1.3 15m - Ricable Premium 1.4 15m

  8. #2498
    Data registrazione
    Oct 2009
    Messaggi
    213
    Sì, ho appena chattato con l'assistenza, a quanto pare il mio caso riguarda: Problema Diaframma automatico/ Problema filtro cinema

    Quindi credo che dovrò spedirlo in assistenza, magari faccio ancora un paio di prove prima di decidere definitivamente ma non credo di avere molte speranze
    JacoShot
    VPR: Epson TW5500 (2m di base); Sorgenti: PS3, Xbox 360, Sky HD; Sintoamplificatore: Onkyo TX-SR706; Diffusori: Techincs

  9. #2499
    Data registrazione
    Jan 2008
    Messaggi
    335
    Citazione Originariamente scritto da jacoshot
    Sì, ho appena chattato con l'assistenza, a quanto pare il mio caso riguarda: Problema Diaframma automatico/ Problema filtro cinema
    Un altro utente ha lo stesso problema , ma con il modello 6000
    http://www.avmagazine.it/forum/showt...=205843&page=3 #36
    Magari trovi conforto ......
    Vpr:JVC X35w Processore:HDCinescaler+Darbee AV: Onkyo 905 BR/CD player: Oppo 83 liscio Finale stereo : Abletec 2024 Decoder Sat-Dtt HD: Mvision HD200 Combo Casse Acustiche: Fr Klipsch RF82 MKII , Ctr Klipsch RC52 MKII , Sr Klipsch RF52 MKII , Sr . back (1) Magnat ctr 15 Sub:SVS SB12-NSD LCD: Sams LE32B651 T3W Media Player: HDI Dune D1 Rete Dlna: Iomega StorCenter ix2 , Devolo@dlna 200 Mps

  10. #2500
    Data registrazione
    Mar 2005
    Messaggi
    668
    Citazione Originariamente scritto da jacoshot
    Sì, ho appena chattato con l'assistenza, a quanto pare il mio caso riguarda: Problema Diaframma automatico/ Problema filtro cinema
    Non avere fretta a mandarlo in assistenza, aspetta ancora un po'. Il problema potrebbe sparire o essere di diversa natura. Hai cambiato qualcosa nel collegamento hdmi di recente? Il processore c'è sempre stato? Magari prova a collegare la sorgente direttamente al VPR.

  11. #2501
    Data registrazione
    Oct 2009
    Messaggi
    213
    Grazie della segnalazione, in effetti disabilitare il diaframma potrebbe essere un'idea. In pratica però non so bene che tipo di lavoro faccia, qualcuno sarebbe così gentile da spiegarmi?

    Perché se non fosse chissà che eviterei di spedirlo.

    Grazie!
    JacoShot
    VPR: Epson TW5500 (2m di base); Sorgenti: PS3, Xbox 360, Sky HD; Sintoamplificatore: Onkyo TX-SR706; Diffusori: Techincs

  12. #2502
    Data registrazione
    Oct 2009
    Località
    Dicearchia
    Messaggi
    2.421
    Il diaframma automatico, o iris dinamico, è una implementazione meccanica volta a massimizzare il contrasto interscena, si apre nelle scene luminose pompando più luce, e si chiude in quelle scure-notturne, abbassando i neri e rendendo l'immagine più cinematografica. E' molto efficiente sugli epson, consiglio di usarlo per avere neri profondi e non disattivarlo.
    Ultima modifica di josephdan; 27-12-2011 alle 11:10
    VPR: Sony VPL-HW50ES-W - Image Enhancer: Darbee Darblet VP - Schermo motorizzato:ScreenLine Grand Cinema tensionato 16:9 265cm di base (120") gain 1.2 - TV: Samsung LED UE46B6000 - Fonti:Lettore bluray 2D Pioneer LX71 - Lettore bluray 3D Sony BDP S790 - MySky HD Samsung P990V - MED600X3D - Apple TV - Ampli: Yamaha RX-V767- Diffusori:front Yamaha NS F700 rear Klipsch Rebel KSS2 cntr Klipsch Sinergy SC1 - Subwoofer attivo: Klipsch KSW 12 -Cavi HDMI: Thender 1.3 15m - Ricable Premium 1.4 15m

  13. #2503
    Data registrazione
    Oct 2009
    Messaggi
    213
    Ok, grazie della risposta!

    Allora stasera farò delle prove volte a capire se è realmente quello il problema. In caso affermativo manderò la macchina in assistenza
    JacoShot
    VPR: Epson TW5500 (2m di base); Sorgenti: PS3, Xbox 360, Sky HD; Sintoamplificatore: Onkyo TX-SR706; Diffusori: Techincs

  14. #2504
    Data registrazione
    Mar 2005
    Messaggi
    668
    Citazione Originariamente scritto da jacoshot
    Grazie della segnalazione, in effetti disabilitare il diaframma potrebbe essere un'idea.
    Il diaframma automatico adatta la quantità di luce inviata al contenuto dell'immagine video. Se lo disabiliti, nelle scene più buie avrai un nero più alto. Prova comunque, non è detto che non ti piaccia lo stesso.

  15. #2505
    Data registrazione
    Oct 2009
    Messaggi
    213
    Sì, infatti, ho intenzione di provare comunque, anche perché per quanto mi riguarda la disinstallazione, e conseguente reinstallazione sucessiva, è un'operazione abbastanza complicata.

    Comunque grazie a tutti per il supporto!! Gentilissimi e disponibili come sempre
    JacoShot
    VPR: Epson TW5500 (2m di base); Sorgenti: PS3, Xbox 360, Sky HD; Sintoamplificatore: Onkyo TX-SR706; Diffusori: Techincs

Pagina 167 di 172 PrimaPrima ... 67117157163164165166167168169170171 ... UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •