Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
300 - L'alba di un Impero
300 - L'alba di un Impero
Otto anni dopo “300” il secondo film sull'epico scontro tra Grecia e Persia avvenuto nel 480 A.C. Distribuzione Warner Bros Home Entertainment
Top Vendite HD: agosto 2014
Top Vendite HD: agosto 2014
Classifica dei 10 Blu-ray più venduti nel mese di agosto, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Grand Budapest Hotel
Grand Budapest Hotel
Dal fine visionario Wes Anderson l'avventura di un originale Concierge, tra gerontofilia e una ricca eredità. Distribuzione 20th Century Fox Home Entertainment
Tutti gli articoli Tutte le news

Visualizza risultati sondaggio: è presente un difetto sul tuo TV?

Partecipanti
123. Non puoi votare in questo sondaggio
  • SI : Aloni Verdi/Magenta

    6 4,88%
  • SI: Vertical Banding

    24 19,51%
  • SI: Altro...

    14 11,38%
  • No

    79 64,23%
Pagina 3 di 16 PrimaPrima 123456713 ... UltimaUltima
Risultati da 31 a 45 di 236
  1. #31
    Data registrazione
    Jul 2008
    Messaggi
    119

    Panasonic 50GT50e testato e perfetto.

    Voto inserito.
    Panasonic TX-P50GT50e / MySKY HD / Panasonic BDT-310 / Onkyo TX-SR607
    Front Klipsch Synergy B-2 / Centre Wharfedale WH-2 / Rear Audio Pro Cinema C2 / Sub Magnat Motion 130 A

  2. #32
    Data registrazione
    May 2012
    Messaggi
    72
    Voto inserito. 55VT50T nessun problema da segnalare.
    Attualmente sta girando in modalita' normale, con Zoom2 e con i seguenti settaggi:

    contrasto 15
    Luminosita' -15
    Colore 15

    In queste condizioni si presentano alcuni aloni magenta appena visibili in alcune circostanze molto molto particolari. Non li considero un difetto in quanto sono settaggi al limite dell'utilizzabilita'. In condizioni normali di utilizzo nessun problema presente utilizzando le stesse fonti registrate in hd.

  3. #33
    Data registrazione
    Mar 2006
    Messaggi
    18
    Sono felice per chi non ha problemi, putroppo io ho riscontrato una fascia verticale nera (presumo pixel non funzionanti) a 3/4 del lato dx (guardando frontalmente) di larghezza di c.a. 20 cm come da immagine; che ne dite?

    TV acquistato in rete ed arrivato oggi imagex.jpg

  4. #34
    Data registrazione
    Apr 2009
    Località
    Roma
    Messaggi
    4.903
    Questo non è un difetto, è proprio un TV rotto, mi dispiace.
    .:: Interlacing/Deinterlacing: Tecnica, Pulldown e Algoritmi ::.
    .:: Guida all'utilizzo di ControlCAL ::.
    "Credo di essere mezza santa e mezza vacca" - "Scelgo la metà che dà il latte" (cit. - Amore&Guerra)

  5. #35
    Data registrazione
    Dec 2011
    Località
    Napoli
    Messaggi
    127
    ciao a tutti, sarebbe interessante conoscere nel sondaggio anche i modelli delle varie serie 50 ed i pollici di ogni singola tv....difettate e non, in modo da rendersi conto quali sono i modelli maggiormente colpiti da qualche difetto.

  6. #36
    Data registrazione
    May 2012
    Messaggi
    455
    50VT50T arrivato oggi.
    Testato con quanto presente in un'altra discussione (sia video che slides) e con il famoso spezzone dei granchi.
    Lo spezzone dei granchi è ok, almeno per il mio occhio.
    Sia i video che le slides evidenziano, nelle tonalità di grigio "medie" alcuni difetti di uniformità (zone con sfumature più scure, forse appena tendenti al verde), nella parte centrale. I difetti sono difficilimente percepibili se si passa alle slides nelle tonalità di grigio più chiaro e in quele più scure. Ho provato a vedere alcuni spezzoni di BD ed alcuni filmati con toni di grigio e non ho trovato difetti percepibili.
    Stresserò un po' la TV domani.
    Per il momento, e dato che mi pare di poter dire che tali difformità sono percepibili solo in condizioni particolari, tenderei a non considerare il TV difettato.
    Voi che dite ? Per chi scrive che il TV è perfetto ed ha effettuato il test con le slides grigie, la TV è veramente e perfettamente uniforme su tutta la superficie ?
    Se riesco posto foto così mi potete dare un vostro parere.
    Ultima modifica di manuvlf; 03-07-2012 alle 22:28

  7. #37
    Data registrazione
    Mar 2011
    Messaggi
    26
    65vt50 arrivato ieri

    Pannello uniforme senza aloni o altri difetti visibili da distanza di normale visione.
    Leggero buzz

  8. #38
    Data registrazione
    Nov 2011
    Messaggi
    122
    Citazione Originariamente scritto da defra Visualizza messaggio
    Sono felice per chi non ha problemi, putroppo io ho riscontrato una fascia verticale nera (presumo pixel non funzionanti) a 3/4 del lato dx (guardando frontalmente) di larghezza di c.a. 20 cm come da immagine; che ne dite?

    TV acquistato in rete ed arrivato oggi imagex.jpg
    Mi pare si tratti di un "leggero" problema di Vertical Banding....


    Dai amico si scherza un po per sdrammatizzare. La TV in quelle condizioni puoi cambiarla senza problemi col diritto di recesso.

  9. #39
    Data registrazione
    May 2012
    Messaggi
    455
    Dopo due giorni di normale utilizzo i leggeri aloni non uniformi sono completamente spariti ..... Il test con le slides nelle diverse gradazioni di grigio è stato superato a pieni voti.
    Ho quindi votato per l'assenza di difetti e sono soddisfattissimo della qualità del tv.

  10. #40
    Data registrazione
    May 2012
    Messaggi
    455
    mi scuso per il doppio post e per averlo già postato nell'altra discussione quindi prego i moderatori di cancellare se ritengono opportuno.
    Vorrei portare alla vostra attenzione che .... oggi per la prima volta mi guardo un bel film su skyhd .... seleziono la modalità THX e ..... sorpresa ..... bella riga blu sul lato destro.
    Ho attivato l'overscan eed è scomparsa, ma che fare ..... domani mi scade il 7° giorno per ridare indietro il TV ? E' un difetto del TV (che per il resto è perfetto), o del mio vecchio decoder hd di sky ? ..... ho bisogno del vostro sommo consiglio!

    Con il mio GT30 dello scorso anno non ho mai avuto problemi di questo tipo.

  11. #41
    Data registrazione
    Nov 2009
    Messaggi
    435
    Riesci a postare un foto?
    Panasonic TX-P50VT60T
    Sony Bluray S5000ES
    Bose Lifestyle 235
    Cablaggio "custom"

  12. #42
    Data registrazione
    May 2012
    Messaggi
    455
    Non riesco a postare foto, ma è la stessa situazione che si presentava con i panasonic VT10 e VT20 e con sky hd.
    Presumo sia un difetto del decoder sky (almeno del mio). A voi non è capitato ?!
    Sto leggendo dei vecchi post in cui si spiega come agire sulle impostazioni del decoder. Se cambio sorgente (ad esempio BD) la riga scompare ed idem con altri canali sky, ad esempio NationalG.


    EDIT:

    Aggiornamento riga blu su 50VT50 con skyhd -> ho effettuato l'aggiornamento software. Dopo di che sono andato in configurazione ricevitore, ho selezionato televisione standard -> formato 4:3 -> letterbox: on -> salvataggio settings. Conclusione: la riga verticale blu sull'estrema destra è scomparsa.

    Altro modo: configurazione ricevitore, ho selezionato televisione hd -> 1080i -> tasto rosso per effettuare l'anteprima (fondamentale) -> salvataggio settings. Conclusione: la riga verticale blu sull'estrema destra è scomparsa.

    Il difetto non era della TV, ma del decoder di sky che, nel mio caso, è un decoder appartenente alla prima generazione dei decoder HD.

    Mi scuso se ho erroneamente postato quanto visto come un difetto della TV.
    Ultima modifica di manuvlf; 09-07-2012 alle 22:00

  13. #43
    Data registrazione
    May 2010
    Messaggi
    1.088
    Ho il 50 VT50 da un po', inizialmente era tutto perfetto, poi ho notato, comparsi dopo centinaia di ore, LEGGERISSIMI aloni verdi visibili solo con Pattern specifici in determinati colori, in normale utilizzo zero, ad esempio scena dei granchi.

    Non lo sostituirei mai per questo, purtroppo però oggi mi si è presentato un altro difetto su cui non riesco a passar sopra facilmente, ovvero una strana macchia chiara presente tra il vetro ed il pannello, non so come spiegarmi, da lontano sembra una linea di ritenzione chiara (ero sicuro fosse vertical banding), se ci si avvicina si nota che in realtà è disuniformità, ovvero come se il pannello si fosse staccato dal filtro o qualcosa di simile. Ci si deve far caso da normale distanza durante panning laterali su particolari sfondi uniformi, però si nota abbastanza, anche perchè è sfortunatamente una situazione comune nei film.

    Riuscirei a farmelo cambiare?
    Ultima modifica di VickPS; 15-07-2012 alle 21:23
    Plasma: Panasonic TX-P50VT50 - Samsung PS51D8000 - Panasonic TX-P50VT20

    "Devo restituire una videocassetta..."

  14. #44
    Data registrazione
    Apr 2012
    Località
    Firenze
    Messaggi
    11
    Ciao a tutti.
    Io ho un 50VT50, tutto perfetto senza difetti.

    Unica cosa: quando sono a guardare il 3D ogni tanto gli occhialini mi si scollegano per un secondo e poi si ricollegano subito.
    Potrebbe essere dovuto ad interferenze?

    In pratica io ho la tv con sotto nel mobiletto Sky, la PS3 e l'amplificatore.
    Ho fatto prove con tutto spento tranne Sky e cmq mi si scollegano molto spesso, sapete da cosa può dipendere?
    Potrebbe esistere un'impostazione che me li fa scollegare da soli tipo risparmio energetico?
    La batteria degli occhialini è quella originale ma il led all'accensione degli occhialini mi dice che sono carichi...

    Grazie
    Televisione: Panasonic 50VT50e - MySKY HD - BDD e Consolle: PlayStation 3 - Home Teather: Non ricordo i dettagli al momento

  15. #45
    Data registrazione
    Jan 2007
    Messaggi
    8.952

    Se te lo fa con entrambi i paia di occhialini il problema puo essere un interferenza su blue thoot, magari hai il cellulare con il blue thoot attivato è proprio questo da fastidio agli occhialini.
    Tv Panasonic TX-P50GT60E, Tv Panasonic TX-P42VT30E, Lettore Blu Ray Panasonic DMP-BDT300, Home Theater Onkyo TX-SR507, Casse posteriori JBL, centrale e frontali PolkAudio, Sub Onkyo, WD TV Live, AZbox Elite, VU+SOLO2, Dreambox 800 HD se, PS3.

    Il filtro antiriflesso sui plasma non serve ad evitare l'effetto specchio ma a non far arrivare la luce sui fosfori schiarendo così il nero del pannello.

Pagina 3 di 16 PrimaPrima 123456713 ... UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •