Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Test: Sony Bravia KD-65XD9305
Test: Sony Bravia KD-65XD9305
Il Sony Bravia XD93 è il primo TV 4K compatibile HDR che viene sottoposto alle "nuove" misure video sui cui abbiamo lavorato negli ultimi 12 mesi, per verificare la corrispondenza con le specifiche SMPTE 2084 e per fare anche un po' di chiarezza su alcuni temi molto caldi con l'arrivo dei formati UHD
Beethoven, Rattle e i Berliner in Blu-ray
Beethoven, Rattle e i Berliner in Blu-ray
in CD, Blu-ray Disc, liquido e streaming, arriva il prodotto discografico più ghiotto della stagione. La recente incisione dell'integrale delle sinfonie di Beethoven a Berlino con la direzione di Sir Simon Rattle arriva in un lussuoso box che offre una pluralità di formati audio e video. Tecnologia d'avanguardia al servizio della grande musica.
Home Video HD e 4K: maggio
Home Video HD e 4K: maggio
Panoramica sulle uscite home video in alta definizione per il mese di maggio. Pubblichiamo il calendario delle uscite Blu-ray evidenziando i prodotti meritevoli di attenzione sul piano tecnico o artistico. Buona collezione a tutti
Tutti gli articoli Tutte le news

Risultati da 1 a 2 di 2

Discussione: Thomson 61jw642s

  1. #1
    Data registrazione
    Jan 2012
    Messaggi
    2

    Thomson 61jw642s


    Salve a tutti e Buona sera..
    Sono nuovissimo di questo forum mi chiamo Marco e spero tatno possiate darmi una mano.
    Io ho un thomson come da titolo acquistato circa 6 anni fa... è sempre andato benissimo e solo da pochi giorni fa un difetto. mi da una macchia verde in alto a destra dello schermo... prima nn lo faceva sempre oppure andava via da qualche giorno rimane fissa... ho chiesto un po in giro a qualche sedicente tecnico qualcuno mi ha detto che probabilmente sono sporchi i cannoni dei colori o lo specchio riflettente... mi hanno detto di smontarlo e di pulirlo... ma nn so davvero dove mettere le mani ho provato a togliere il pannello anteriore ma per paura di romperlo ho rimontato tutto in quanto nemmeno quello veniva via... ho fatto anche delle foto ma siccome nn vorrei cadere in errore nel postarle volevo prima un vostro parere GRazie in anticipo a tutti...


  2. #2
    Data registrazione
    Jan 2012
    Messaggi
    2

    Salve a tutti.. chiedo scusa nessuno che riesce a darmi un qualche suggerimento... una qualche ipotesi... Grazie ancora..

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •