Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Home Video HD: settembre
Home Video HD: settembre
Panoramica sulle uscite home video in alta definizione per il mese di settembre. Pubblichiamo il calendario delle uscite Blu-ray evidenziando i prodotti meritevoli di attenzione sul piano tecnico o artistico. Buona collezione a tutti
All is lost - Tutto  perduto
All is lost - Tutto perduto
Un uomo, una barca a vela, le insidie dell'Oceano Indiano e la sconvolgente potenza della natura nell'opera seconda di J.C. Chandor. Distribuzione Universal Pictures
American Hustle
American Hustle
Il romanzo dello scandalo americano Abscam raccontato nella riuscita pellicola 35mm del regista David O. Russell. Distribuzione del disco curata da Eagle Pictures
Tutti gli articoli Tutte le news

Risultati da 1 a 3 di 3

Discussione: Sony KDL37P5500

  1. #1
    Data registrazione
    Mar 2012
    Messaggi
    1

    Sony KDL37P5500


    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felice. grazie

  2. #2
    Data registrazione
    Jan 2009
    Messaggi
    71
    secondo me ci sono problemi tra il rel e il pannello di retroilluminazione, non sono un esperto sottolineo
    TV: Sony 46 Z4500, PS3, AMD Ahtlon (tm) 64 Dualo Core
    Processor 5600+ 2.80 ghz, Sky HD , Casse: JBL 2.1

  3. #3
    Data registrazione
    Jun 2011
    Messaggi
    10

    Citazione Originariamente scritto da cecio1972 Visualizza messaggio
    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felic..........[CUT]
    successo anche al mio....in assistenza e te lo riparano; una scheda difettosa di tutta la serie P/S.

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •