Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Audiofly AF100W wireless in-ear monitor
Audiofly AF100W wireless in-ear monitor
Le nuove Audiofly AF100W sono cuffie intra-aurali wireless con tecnologia Bluetooth e auricolari multi-driver a doppia membrana con "ear-tips" in "memory foam" con ottimo isolamento acustico, buona parte del cavo con protezioni in cordura, una montagna di accessori e adatta all'utilizzo sportivo, grazie alla certificazione IPX4
Test Sony KD-55XE9005 HDR 4K
Test Sony KD-55XE9005 HDR 4K
La nuova serie XE90 di Sony, composta da quattro modelli con diagonale compresa tra 49" e 75", propone un paio di caratteristiche di sicuro interesse, come la tecnologia di retro-illuminazione "diretta" con local dimming e la presenza di una sezione DSP utilizzata nei TV di fascia pi elevata del costruttore giapponese...
Galaxy S8 / S8+ first look
Galaxy S8 / S8+ first look
Samsung presenta a New York i due nuovi smartphone Galaxy S8 ed S8+ con nuove CPU-GPU, fotocamere con f/1.7 e schermo OLED HDR 3K, con rapporto d'aspetto di 2,06:1, che occupa il 90% della superficie e che certificato "Mobile HDR Premium"...
Tutti gli articoli Tutte le news

Risultati da 1 a 3 di 3

Discussione: Sony KDL37P5500

  1. #1
    Data registrazione
    Mar 2012
    Messaggi
    1

    Sony KDL37P5500


    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felice. grazie

  2. #2
    Data registrazione
    Jan 2009
    Messaggi
    71
    secondo me ci sono problemi tra il rel e il pannello di retroilluminazione, non sono un esperto sottolineo
    TV: Sony 46 Z4500, PS3, AMD Ahtlon (tm) 64 Dualo Core
    Processor 5600+ 2.80 ghz, Sky HD , Casse: JBL 2.1

  3. #3
    Data registrazione
    Jun 2011
    Messaggi
    10

    Citazione Originariamente scritto da cecio1972 Visualizza messaggio
    Buon giorno,ho un problema con questo Sony KDL37P5500.Il led accendendo diventa verde le tensioni di lavoro ci sono tutte ma non parte.Nota il rele' in fase di accensione si attacca subito ma dopo 3 minuti si stacca da solo per riattaccarsi subito dopo fermo restando che il televisore non si accende.Se qualcuno di voi potra' aiutarmi ne sarei felic..........[CUT]
    successo anche al mio....in assistenza e te lo riparano; una scheda difettosa di tutta la serie P/S.


Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •