Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Home Video HD: agosto
Home Video HD: agosto
Panoramica sulle uscite home video in alta definizione per il mese di agosto. Pubblichiamo il calendario delle uscite Blu-ray evidenziando i prodotti meritevoli di attenzione sul piano tecnico o artistico. Buona collezione a tutti
Dallas Buyers Club
Dallas Buyers Club
In alta definizione la vera storia di Ron Woodroof e della sua lotta all'AIDS, film vincitore di tre premi Oscar. Distribuzione del Blu-ray curata da Koch Media
Mary Poppins
Mary Poppins
La magica tata nata dalla fantasia e dalle esperienze di vita della romanziera P.L. Travers nella prima edizione in HD. Distribuzione Walt Disney Studios HE
Tutti gli articoli Tutte le news

Pagina 3 di 9 PrimaPrima 1234567 ... UltimaUltima
Risultati da 31 a 45 di 130
  1. #31
    Data registrazione
    Nov 2007
    Località
    Vittorio Veneto (TV)
    Messaggi
    24.078

    Ripristinato il layout "liquido".

    Di default è fisso, ma trovate l'opzione in fondo alla pagina per renderlo liquido.
    Non esistono grandi ostacoli, esistono solo piccole motivazioni...

    L'Home Theater richiede forti pressioni sonore, generosa estensione in gamma bassa e dinamica strepitosa, tutte cose che un minisistemino da settenani non potrà mai dare. (TNT-Audio)

  2. #32
    Data registrazione
    May 2007
    Località
    Hinterland Milano
    Messaggi
    6.464
    Ottimo il doppio layout
    PLASMA Panasonic TX-P46G30 // LETTORE BluRay OPPO Bdp-83 // LETTORE HdDvd Toshiba EP-30 in pensione // SATELLITE MySkyHD BSkyB 890

  3. #33
    Data registrazione
    Nov 2007
    Località
    per ora bari ma tra poco volo a milano
    Messaggi
    2.244
    ziggy hai notato che il nuovo forum è nato quasi lo stesso giorno di Lorenzo? l'avete studiata insieme tu tua moglie ed emidio?
    capità però 80.000 zii!!!


  4. #34
    Data registrazione
    May 2005
    Località
    Bologna
    Messaggi
    6.892
    Se posso dare un suggerimento, credo che rimettere in una colonna laterale alcuni dei riquadri o tabs sovrastanti la bacheca del forum sarebbe molto utile.
    Con l'attuale "stratificazione" (testata; tabs generici; banner; testata forum; tabs forum; riquadro news) il risultato è che il primo messaggio utile rischia di non apparire se non scrollando (e sappiamo quanto l'eccesso di scroll danneggi la vista )



    L'esempio è fatto ad una risoluzione di 1024x768 che, a rigor di regolamento, rimane quella standard per il forum, ma anche a risoluzioni più alte le cose non migliorano di molto.

    Da questo punto di vista, la vecchia impostazione mi sembrava più funzionale.

    Ciao.
    Mitsubishi HC-5000, Toshiba HD-XE1; Samnsung BD-P2500; MacMini; Onkyo TX-NR905; diffusori autocostruiti.
    Il contenuto di questo messaggio è frutto di opera intellettuale. Ne è concesso l'uso, l'indirizzamento, la copia parziale o totale e la diffusione solo a fini non commerciali e solo se effettuati da privati. Non è concesso l'uso da parte di operatori professionali, la modifica, anche se parziale (ad eccezione dell'admin e moderatori di questo forum) e qualunque altro utilizzo non espressamente autorizzato. I marchi citati sono di proprietà delle rispettive aziende.

  5. #35
    Data registrazione
    Nov 2007
    Località
    Vittorio Veneto (TV)
    Messaggi
    24.078
    Effettivamente...
    Non esistono grandi ostacoli, esistono solo piccole motivazioni...

    L'Home Theater richiede forti pressioni sonore, generosa estensione in gamma bassa e dinamica strepitosa, tutte cose che un minisistemino da settenani non potrà mai dare. (TNT-Audio)

  6. #36
    Data registrazione
    Mar 2005
    Località
    Caldarèra ed Raggn
    Messaggi
    1.840
    mi aggiungo all'appello di Girmi...

  7. #37
    Data registrazione
    Feb 2006
    Messaggi
    655
    Mi sa che non avete fatto un test di compatibilità
    Con IE6 su windows xp i tabs in alto non vi dico come vengono
    Monitor: Panasonic TH-50VX100 (calibrato)
    Processore Video: Lumagen Radiance XS. Decoder: DM-8000 PVR+DM800se
    Ampli:Pioneer LX-52 Diffusori:B&W M1 (laterali e centrali), B&W ASW 608 (sub) HTPC: Asus P5WDH Deluxe - Intel Core Duo E6600

  8. #38
    Data registrazione
    May 2005
    Località
    Bologna
    Messaggi
    6.892
    IE6 è ormai morto e sepolto.

    Ciao.
    Mitsubishi HC-5000, Toshiba HD-XE1; Samnsung BD-P2500; MacMini; Onkyo TX-NR905; diffusori autocostruiti.
    Il contenuto di questo messaggio è frutto di opera intellettuale. Ne è concesso l'uso, l'indirizzamento, la copia parziale o totale e la diffusione solo a fini non commerciali e solo se effettuati da privati. Non è concesso l'uso da parte di operatori professionali, la modifica, anche se parziale (ad eccezione dell'admin e moderatori di questo forum) e qualunque altro utilizzo non espressamente autorizzato. I marchi citati sono di proprietà delle rispettive aziende.

  9. #39
    Data registrazione
    Oct 2005
    Località
    Roma
    Messaggi
    16.808
    Non credo che nessuna azienda o web-author si preoccuperebbe mai più della compatibilità con uno dei browser meno conformi agli stardard W3C che siano mai stati utilizzati.

    Aggiornate (anche e soprattutto per motivi di vulnerabilità e sicurezza) i vostri browser. Sempre e comunque.
    O usatene di più aderenti agli standard.

  10. #40
    Data registrazione
    Feb 2006
    Messaggi
    655
    Citazione Originariamente scritto da obiwankenobi
    Non credo che nessuna azienda o web-author
    Non proprio Te lo dice uno che lavora in una azienda molto grossa in questo campo . Purtroppo IE6, pur non essendo aderente a molte specifiche w3c, è ancora diffuso e quindi generalmente se ne tiene conto. Comuqnue era solo una segnalazione dato che io di solito uso chrome
    Monitor: Panasonic TH-50VX100 (calibrato)
    Processore Video: Lumagen Radiance XS. Decoder: DM-8000 PVR+DM800se
    Ampli:Pioneer LX-52 Diffusori:B&W M1 (laterali e centrali), B&W ASW 608 (sub) HTPC: Asus P5WDH Deluxe - Intel Core Duo E6600

  11. #41
    Data registrazione
    May 2005
    Località
    Bologna
    Messaggi
    6.892
    È sotto al 10%.
    In calo costante ed il recente abbandono del supporto da parte di Google e di Youtube non può che decretarne l'uscita veloce da qualunque statistica: http://www.w3schools.com/browsers/browsers_stats.asp

    Fossi io lo sviluppatore non me ne preoccuperei troppo.
    Piuttosto mi preoccuperei del fatto che il 55,7% degli utenti web usa monitor che non vanno oltre i 900 px in altezza.
    http://www.w3schools.com/browsers/br...ion_higher.asp

    Quindi… urge colonna laterale!

    Ciao.
    Mitsubishi HC-5000, Toshiba HD-XE1; Samnsung BD-P2500; MacMini; Onkyo TX-NR905; diffusori autocostruiti.
    Il contenuto di questo messaggio è frutto di opera intellettuale. Ne è concesso l'uso, l'indirizzamento, la copia parziale o totale e la diffusione solo a fini non commerciali e solo se effettuati da privati. Non è concesso l'uso da parte di operatori professionali, la modifica, anche se parziale (ad eccezione dell'admin e moderatori di questo forum) e qualunque altro utilizzo non espressamente autorizzato. I marchi citati sono di proprietà delle rispettive aziende.

  12. #42
    Data registrazione
    Feb 2006
    Messaggi
    655
    Citazione Originariamente scritto da Girmi
    È sotto al 10%.
    E ti pare poco il 10%?
    Monitor: Panasonic TH-50VX100 (calibrato)
    Processore Video: Lumagen Radiance XS. Decoder: DM-8000 PVR+DM800se
    Ampli:Pioneer LX-52 Diffusori:B&W M1 (laterali e centrali), B&W ASW 608 (sub) HTPC: Asus P5WDH Deluxe - Intel Core Duo E6600

  13. #43
    Data registrazione
    Nov 2004
    Messaggi
    31
    Ottimo il nuovo layout.
    Ma sono d'accordo con chi suggeriva di sostituire con qualcosa di meno abbagliante il bianco delle due strisce laterali.

  14. #44
    Data registrazione
    Feb 2005
    Località
    Milano
    Messaggi
    536
    Concordo con la scelta di utilizzare una barra laterale. Ad esempio il layout di HWUpgrade, che io trovo estremamente comodo.

  15. #45
    Data registrazione
    Mar 2010
    Messaggi
    143

    scusate se posto qui ..non ho trovato una sezione sui problemi tecnici... ho un problema con il forum.. praticamente riesco a postare nell nuove discussioni ma in topic in cui scrivo da tempo non riesco a pubblicare..dopo aver scritto il messaggio da pubblicare e clicco "invia risposta" il sito carica tanto e poi internet explorer mi da un messaggio di problemi di connessione... cosa non vera perchè tutto funziona bene..pubblico serenamente in altri forum ... ho fastweb e uso windows vista... usando l'iphone sempre con la connessione di casa mia mi da lo stesso errore ..non mi fa pubblicare la risposta in alcuni topic che sto seguendo.... ad esempio in questo ora mi pubblica ma se provo a scrivere nelle mie discussioni abituali sono dolori...niente....

    mi scuso ancora se la sezione non è giusta... ma non ho trovato una sezione per problemi tecnici..e questa non mi è sembrata troppo off topic ... grazie a tutti

    ps . ho provato a riavviare il modem e anche il pc..niente... ripeto neanche con l'iphone che usa tutto un altro s.o. le cose non vanno...


    ps2 ora mi sta postando..è a momenti ..troppo strano..sono problemi del forum che riscontrate anche voi o solo un problema mio???
    Ultima modifica di peppem; 02-04-2010 alle 01:43

Pagina 3 di 9 PrimaPrima 1234567 ... UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •