Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Home Video HD: agosto
Home Video HD: agosto
Panoramica sulle uscite home video in alta definizione per il mese di agosto. Pubblichiamo il calendario delle uscite Blu-ray evidenziando i prodotti meritevoli di attenzione sul piano tecnico o artistico. Buona collezione a tutti
Dallas Buyers Club
Dallas Buyers Club
In alta definizione la vera storia di Ron Woodroof e della sua lotta all'AIDS, film vincitore di tre premi Oscar. Distribuzione del Blu-ray curata da Koch Media
Mary Poppins
Mary Poppins
La magica tata nata dalla fantasia e dalle esperienze di vita della romanziera P.L. Travers nella prima edizione in HD. Distribuzione Walt Disney Studios HE
Tutti gli articoli Tutte le news

Pagina 19 di 61 PrimaPrima ... 915161718192021222329 ... UltimaUltima
Risultati da 271 a 285 di 909

Discussione: HiMedia 900b

  1. #271
    Data registrazione
    Dec 2011
    Messaggi
    24

    Citazione Originariamente scritto da ghevin
    Sera ragazzi!
    Arrivato il 900B stamattina, installato HD da 2Tbyte per ora vuoto in quanto ho tutto su PC.
    Il mio problema che non riesco a far dialogare il PC con il 900B per trasferire i file sull'HD del MediaPlayer.
    Nonostante veda tra le risorse di rete il 900B non riesco ad accedervi e ottengo un errore.
    Viceversa se cerco di di entrare dal MediaPlayer sul PC vedo alcune cartelle ma non tutti i file per la riproduzione.
    Tra le Info del MediaPlayer vedo che riconosce la rete, ha stesso gateway ed appartiene allo stesso dominio della rete.
    Qualche anima pia sarebbe cos gentile da darmi una mano a configurare il tutto?
    Vi ringrazio anticipatamente!
    Dimmi a che punto sei, cosa hai fatto?

  2. #272
    Data registrazione
    Nov 2011
    Messaggi
    43
    ghevin, se hai questo problema perche' non trasmetti tutto con un harddisk esterno di supporto collegato al 900b ? sa io ora faccio cosi' perche' nn ho provato il wifi; anche io ho messo dentro il 900b un hddisk da 2tb. a voi lelocandine dei film li vede? perche' sul manuale tt inglese si vede che c'e' una libreria con tanto di foto dei film

  3. #273
    Data registrazione
    Jan 2008
    Messaggi
    11
    [QUOTE=ghevin]Sera ragazzi!
    Arrivato il 900B stamattina, installato HD da 2Tbyte per ora vuoto in quanto ho tutto su PC.
    Il mio problema che non riesco a far dialogare il PC con il 900B per trasferire i file sull'HD del MediaPlayer.
    Nonostante veda tra le risorse di rete il 900B non riesco ad accedervi e ottengo un errore.
    Viceversa se cerco di di entrare dal MediaPlayer sul PC vedo alcune cartelle ma non tutti i file per la riproduzione.
    Tra le Info del MediaPlayer vedo che riconosce la rete, ha stesso gateway ed appartiene allo stesso dominio della rete.
    Qualche anima pia sarebbe cos gentile da darmi una mano a configurare il tutto?
    Vi ringrazio anticipatamente![/QU


    Ma non ti conviene attaccarlo come hd al pc e trasferire i file a volo dapc a hd?!

  4. #274
    Data registrazione
    Nov 2005
    Messaggi
    341
    Allora Vi aggiorno:
    -ho configurato la Wireless con le impostazioni della rete di casa, ho un router Pirelli AliceGate Voip2+ WiFi
    -ho condiviso nel PC una cartella chiamata Video e ora il 900B la vede con tutto ci che ho dentro (cos sar visibile a chiunque condivida la rete con la chiave di accesso alla WiFi se non sbaglio)
    -ho collegato il 900B al mio sintoampli in firma, non tramite il cavo della confezione ma tramite HDMI HiSpeed ethernet (cos come SkyHD e la TV in ARC)
    -ho provato a fare un trasferimento di file Iso3D da PC ad HD interno del 900B (IMPOSSIBILE da fare! 47Gb a 1,70mb/s!!! e quando ci passa?? Ho impiegato tutta la notte!!!)
    -ho provato a riprodurre il file Iso3D (Final Destination 5 per l'esattezza) via WiFi ed inguardabile dallo stuttering che ho, l'audio nemmeno si sente e al suo posto ho un fastidioso ronzio
    -ho provato a riprodurre lo stesso file trasferito da HD interno (Seagate Barracuda Green 2Tb Sata3) e la visione PERFETTA, l'audio DTSHD anche!!!

    Ho un problemino per, dopo 10min. di visione la riproduzione si interrompe e mi riporta alla schermata home.
    Mi sembra di aver letto da qualche parte che un utente ha avuto un problema simile.
    Se l'ha risolto possibile conoscere la soluzione e la causa del problema?
    P.S. Sto utilizzando il Firmware di OllyP basato sulla beta release 1.0.1.12 con traduzione di Sensistar

    Sono disponibile a fare delle prove qualora me lo chiediate, per dare un contributo fattivo che serva a chi voglia procedere con l'acquisto e a chi incontri dei problemi sui quali non riesca a trovare soluzioni.
    TV: LG 55LW980S; SINTOAMPLI A/V: Pioneer SC-2023-K; FRONT: Klipsch RF-82 MK2; CENTER: Klipsch RC-62 MK2; SURROUND: Klipsch RS-52 MK2; SUBWOOFER: SVS PB1000; MEDIA PLAYER: HiMedia HD900B; SKYBOX: MySkyHD BSB DRX890i-C 500Gb

  5. #275
    Data registrazione
    Nov 2011
    Messaggi
    43
    Citazione Originariamente scritto da ghevin
    Allora Vi aggiorno:
    -ho configurato la Wireless con le impostazioni della rete di casa, ho un router Pirelli AliceGate Voip2+ WiFi
    -ho condiviso nel PC una cartella chiamata Video e ora il 900B la vede con tutto ci che ho dentro (cos sar visibile a chiunque condivida la rete con la chiave di accesso alla WiFi se non sbaglio)
    -ho collegato il 900B al mio sintoampli in firma, non tramite il cavo della confezione ma tramite HDMI HiSpeed ethernet (cos come SkyHD e la TV in ARC)
    -ho provato a fare un trasferimento di file Iso3D da PC ad HD interno del 900B (IMPOSSIBILE da fare! 47Gb a 1,70mb/s!!! e quando ci passa?? Ho impiegato tutta la notte!!!)
    -ho provato a riprodurre il file Iso3D (Final Destination 5 per l'esattezza) via WiFi ed inguardabile dallo stuttering che ho, l'audio nemmeno si sente e al suo posto ho un fastidioso ronzio
    -ho provato a riprodurre lo stesso file trasferito da HD interno (Seagate Barracuda Green 2Tb Sata3) e la visione PERFETTA, l'audio DTSHD anche!!!

    Ho un problemino per, dopo 10min. di visione la riproduzione si interrompe e mi riporta alla schermata home.
    Mi sembra di aver letto da qualche parte che un utente ha avuto un problema simile.
    Se l'ha risolto possibile conoscere la soluzione e la causa del problema?
    P.S. Sto utilizzando il Firmware di OllyP basato sulla beta release 1.0.1.12 con traduzione di Sensistar

    Sono disponibile a fare delle prove qualora me lo chiediate, per dare un contributo fattivo che serva a chi voglia procedere con l'acquisto e a chi incontri dei problemi sui quali non riesca a trovare soluzioni.
    il problema di fd5 e' reale e al momento nn ce' soluzione; io trasmetto i film tramite supporto hdd esterno da pc a hddisk e da hdisk a hi900b con la porta usb nn ci sono problemi; devo dire che ho lasciato per ora il fw ...0.26 che e' gia' installato

  6. #276
    Data registrazione
    Nov 2005
    Messaggi
    341
    E se trasmettessi FD5 tramite usb?
    Il problema rimane o lo evito?
    TV: LG 55LW980S; SINTOAMPLI A/V: Pioneer SC-2023-K; FRONT: Klipsch RF-82 MK2; CENTER: Klipsch RC-62 MK2; SURROUND: Klipsch RS-52 MK2; SUBWOOFER: SVS PB1000; MEDIA PLAYER: HiMedia HD900B; SKYBOX: MySkyHD BSB DRX890i-C 500Gb

  7. #277
    Data registrazione
    Oct 2010
    Messaggi
    209
    vorrei sapere se legge i file 1080p50... (telecamera panasonic), grazie!


    PS se serve un file di prova sono disponibile anche in PM
    TVphilips 40PFL9705H \\ PVRlg RHT397H \\ BDphilips BDP7500B2 \\ AMPLI A/Vonkyo TX-SR608 \\ DIFFUSORIinfinity PRIMUS HCS II

  8. #278
    Data registrazione
    Nov 2005
    Messaggi
    341
    Se vuoi, io sarei disponibile per stasera, nel caso non trovassi nessuno prima.
    Fammi sapere, magari fai un upload del file e il primo che pu fare la prova riporter conclusioni.
    TV: LG 55LW980S; SINTOAMPLI A/V: Pioneer SC-2023-K; FRONT: Klipsch RF-82 MK2; CENTER: Klipsch RC-62 MK2; SURROUND: Klipsch RS-52 MK2; SUBWOOFER: SVS PB1000; MEDIA PLAYER: HiMedia HD900B; SKYBOX: MySkyHD BSB DRX890i-C 500Gb

  9. #279
    Data registrazione
    Dec 2011
    Messaggi
    24
    Citazione Originariamente scritto da maxiena
    Se leggi indietro ne abbiamo parlato molto (per farti fare meno fatica ti dico che funzionano bene su rete gigabit!!!)
    Ciao maxiena, hai risolto in qualche maniera con il biTorrent, ho visto che hai messo un messaggio "by maxiena, Sunday, December 18, 2011, 08:33 (5 days ago) @ OllyP

    Thank you OllyP
    (but for me Torrent never start, stay always at 0 byte. This must be a problem of my Italian provider FASTWEB)

    Also thanks to sensistar for Italian translation (Grazie)" ho visto la risposta mi ha spiazzato un po', comunque ho installato ubuntu e o provato a fare le stesse cose gia' fatte con w7, ma con esiti identici di w7, volevo sapere se ne sei venuto a capo, oppure hai rinunciato o cos'altro, ti saluto e grazie comunque della disponibilita'.
    Ps:Scusami non ti ho detto quello cho ho provato a fare con esito negativo, ho lavorato sui firewall sia di w7 che router ma niente, comunque deve essere "penso" una cosa del genere o bug fw.
    Ultima modifica di luxottica64; 23-12-2011 alle 13:50

  10. #280
    Data registrazione
    Dec 2011
    Messaggi
    5
    Ri-ciao a tutti!
    Alla fine l'ho ordinato su Futeko, come mi avete consigliato, ho speso un po' di pi ma la cosa pi sicura.
    Ora in viaggio, nell'attesa ho una domanda, nata leggendo i post precedenti: per il trasferimento di file da pc a 900b cosa consigliabile fare (visto che il wifi non sembra attuabile)? hd esterno? se s, usb? se s, usb2 o 3? oppure pendrive (da 64 GB )? usb2 o 3?
    Grazie a tutti dei consigli e Buon Natale!

  11. #281
    Data registrazione
    Sep 2004
    Localit
    Agrate Brianza
    Messaggi
    214
    @ luxottica64: con i torrent sono fermo al fatto che non partono..
    Purtroppo in questi giorni ho dei problemi pi seri da risolvere...

    Buon Natale a Tutti!!!
    VPR: Sony VPL-HW50ES + Black Diamond Zero Edge <-> DARBEE Visual Presence <-> TV LED: Samsung UE55C8000
    Ampi: VSX-924K - CIARE YSA100 + 4 Bass Shaker Monacor BR25
    Players: AppleTV - Bluray 3D LG BP-620 - Himedia HD900B - WD TV LIVE

  12. #282
    Data registrazione
    Dec 2011
    Messaggi
    24
    Citazione Originariamente scritto da maxiena
    @ luxottica64: con i torrent sono fermo al fatto che non partono..
    Purtroppo in questi giorni ho dei problemi pi seri da risolvere...

    Buon Natale a Tutti!!!
    Capisco, ti do una bella notizia, partono non sembrano avere il "vigore" che hanno con utorrent ma partono ed alcuni li ha finiti, mi sembra di aver intuito che dipenda molto da torrent "seed e peer" come avviene anche con utorrent pero' forse in questo caso, non so perche', sembra pesare di piu' la quntita' in rete di dati, ma, comunque vanno e ti diro' di piu' il nostro cassettone non scalda per nulla, forse ci saranno miglioramenti in futuro con i nuovi fw "speriamo" per esempio sul limite di dowonload di "10" e anche su un altro limite di dimensioni del torrent 200 Kb, comunque vediamo piu' in la, spero di averti dato delle buone notizie "almeno sul versante hd900b per il resto in bocca al lupo", ciao e buon natale "anche postumo in caso."
    Ultima modifica di luxottica64; 25-12-2011 alle 09:44

  13. #283
    Data registrazione
    Apr 2004
    Localit
    Varese
    Messaggi
    1.127
    innnanzitutto Buon Natale a tutti!!!

    vorrei chiedervi come mai non mi aggiorna pi la playlist...se vado in FILM mi dice che la library vuota e che devo aggiornarla, io provo ad aggiornarla, carica un po' ma alla fine non mette nessun film all'interno...

    se invece provo a trasportarli da GESTIONE FILE alla library mi dice PRE ELABORAZIONE e non mi trasporta nulla....

    prima mi aggiornava tutto perfettamente e improvvisamente non lo fa pi...
    cosa potrebbe essere?

    ho provato a resettare tutti i paramentri e aggiornare il firmare ma niente da fare...

    grazie millle, tanti auguri ancora

    Gabriele
    VPR: Panasonic PT-AT5000 - Schermo: muro 3,60mt - Lettore Bluray: Panasonic DMP-BD60- Media Player: Himedia HD 900A -Sintoamplificatore AV: Yamaha Rx-V559 - Diffusori Frontali: Chario Silhouette 100 - Diffusore Centrale: Chario Dialogue- Diffusori Surround: Boston - Sub: [B]Boston Pvs-350

  14. #284
    Data registrazione
    Nov 2005
    Messaggi
    341
    Io non riesco a vedere decentemente i film via WiFi, scattosi anche gli mkv.
    Eppure prima tutto perfetto, con la wlan configurata in AP.
    Bho, qualcuno mi aiuta?
    TV: LG 55LW980S; SINTOAMPLI A/V: Pioneer SC-2023-K; FRONT: Klipsch RF-82 MK2; CENTER: Klipsch RC-62 MK2; SURROUND: Klipsch RS-52 MK2; SUBWOOFER: SVS PB1000; MEDIA PLAYER: HiMedia HD900B; SKYBOX: MySkyHD BSB DRX890i-C 500Gb

  15. #285
    Data registrazione
    Nov 2011
    Messaggi
    25

    questa e' l'interfaccia Web di utorrent per l'Himedia 900B , come potete vedere dall'immagine il download e' ottimo considerando che ci sono solo 33 peers






    Ora sto' tentando disperatamente di applicare il Yamj con skin ecc sull'Himedia tramite UPNP ma una volta che dal mediaplayer vado a cercare il file index quello fondamentale per aprire il collegamento del Jukebox non lo trovo !
    Se riesco a far partire il Moviejukebox sull'Himedia ve lo faccio sapere !!!

Pagina 19 di 61 PrimaPrima ... 915161718192021222329 ... UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •