http://www.avmagazine.it/advertise/233
Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
First look Panasonic Lumix GH5S
First look Panasonic Lumix GH5S
Con l'annuncio ufficiale della GH5S Panasonic mette una bella ipoteca sulla migliore camera per produzione video disponibile, grazie ad un nuovo sensore e prestazioni quasi miracolose su gamma dinamica, prestazioni sulle basse luci e possibilità di registrazione, tutto ad un prezzo superiore rispetto alla GH5
Test LG 43UD79-B
Test LG 43UD79-B
Risoluzione nativa UHD 4K, 10 bit per componente, diagonale da ben 43", tempi di risposta molto rapidi e funzioni di multimonitoring: catalogare il nuovo LG 43UD79 non è un'operazione semplice anche perché si comporta egregiamente in numerose applicazioni
Home Video HD: gennaio
Home Video HD: gennaio
Panoramica sulle uscite home video in alta definizione per il mese di gennaio. Pubblichiamo il calendario delle uscite Blu-ray evidenziando i prodotti meritevoli di attenzione sul piano tecnico o artistico. Buona collezione a tutti
Tutti gli articoli Tutte le news

Risultati da 1 a 4 di 4

Discussione: Problema subwoofer jbl

  1. #1
    Data registrazione
    Jun 2012
    Messaggi
    10

    Problema subwoofer jbl


    Ciao a tutti, ho un problema col subwoofer, praticamente erano 6 mesi che non lo usavo, la prima ora è andato bene poi ha iniziato a "tossire", vi linko un video che ho fatto così capite esattamente di che parlo.



    Sapete dirmi cos'è e come risolvere?

    Il resto dell'impianto funziona correttamente.
    Grazie, Stefano

  2. #2
    Data registrazione
    Jun 2012
    Messaggi
    10
    Nessuno ha idea di che possa essere?

  3. #3
    Data registrazione
    May 2010
    Località
    Udine
    Messaggi
    803
    Uhm... inquietante! Sembra un cuore... O_o
    Lo hai provato collegato ad un altro impianto? Fa lo stesso? Potrebbe essere la scheda di amplificazione...
    CINEMARIO: TV: Panasonic 50VT60; SINTO: Cambridge Audio Azur 551r; DIFFUSORI: Sunfire HRS-SAT4 (front), HRS-SAT4C (center), HRS-10 (sub), Indiana Line DJ 204 (surround); LETTORE BD: Panasonic BDT500; DECODER: MySky HD; CONSOLE: Xbox One Day 1 Edition, Nintendo Wii U Premium.

    SALOTTO: TV: Samsung LED 46" C6000; SINTO: Harman/Kardon AVR 255; DIFFUSORI: Kit Harman/Kardon 7.1 HKTS7/HKTS11; LETTORE BD: PS3 Slim 120gb; DECODER: MySky HD; CONSOLE: Xbox 360 Slim 4gb + Kinect, Nintendo Wii.

  4. #4
    Data registrazione
    Mar 2008
    Località
    lodi
    Messaggi
    4.992

    Quoto dr.jekil, prova a collegarlo a qualche altro ampilifcatore e vedi se' si comporta allo stesso modo.
    Il mio impiantino: sintoamplificatore DENON AVC A1 SE - ampli stereo DENON 1510 ae - frontali KLIPSCH RF 83 - centrale KLIPSCH RC 64 MKII - surround KLIPSCH RS 52 MKI - subwoofer SVS SB13 ULTRA + antimode 8033 - lettore cd NAD C516BEE - lettore blu ray PANASONIC DMP BDT 700 - playstation 2 + mega drive - TV lcd SONY 46W4000
    http://www.avmagazine.it/forum/showthread.php?t=190396


Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •