Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Mary Poppins
Mary Poppins
La magica tata nata dalla fantasia e dalle esperienze di vita della romanziera P.L. Travers nella prima edizione in HD. Distribuzione Walt Disney Studios HE
Nebraska
Nebraska
Prosegue la dura riflessione su famiglia e divario generazionale dallo stesso regista di “Paradiso amaro”. Distribuzione CG Home Video per Lucky Red
Top Vendite HD: giugno 2014
Top Vendite HD: giugno 2014
Classifica dei 10 Blu-ray più venduti nel mese di giugno, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Tutti gli articoli Tutte le news

Pagina 18 di 18 PrimaPrima ... 81415161718
Risultati da 256 a 266 di 266
  1. #256
    Data registrazione
    Apr 2009
    Località
    La Loggia,Torino
    Messaggi
    37

    Ciao ragazzi,
    finalmente manca poco ad essere in neo-possessore di un Pana 50"VT30,la domanda però è un altra:
    avendo la ps3 collegata con l'hdmi direttamente all'ampli,se vorrei giocare qualche volta in 3d come faccio? o meglio sono obbligato a staccare l'hdmi e attaccarlo al tv direttamente e l'audio con l'ottico?...

    Grazie 1000
    Display: PANASONIC 50VT30 - Sintoampli: DENON AVR-1909 - Diffusori: JBL ES80 + JBL ES25 + JBL ES250 + WHARFDALE MOVIESTAR 70+ - Decoder: Sky hd - Console: Ps3 + Wii - Blu-Ray : PANASONIC DMP-BDT310 - DvD Rec: SONY RDR-HX750B - TELECOMANDO UNIVERSALE LOGITECH HARMONY 700

  2. #257
    Data registrazione
    Apr 2009
    Località
    La Loggia,Torino
    Messaggi
    37
    Allora ieri ho provato a lasciare le cose come stavano,cioè ps3 collegata al denon tramite HDMI e udite udite...riconosce il video 3d e mi uscito sul tv segnale 3d...ma come mai..naturalmente ho anche provato anche a giocare a killzone 3...tutto ok...!!

    Vi risulta normale????
    Display: PANASONIC 50VT30 - Sintoampli: DENON AVR-1909 - Diffusori: JBL ES80 + JBL ES25 + JBL ES250 + WHARFDALE MOVIESTAR 70+ - Decoder: Sky hd - Console: Ps3 + Wii - Blu-Ray : PANASONIC DMP-BDT310 - DvD Rec: SONY RDR-HX750B - TELECOMANDO UNIVERSALE LOGITECH HARMONY 700

  3. #258
    Data registrazione
    Feb 2009
    Località
    VENEZIA provincia
    Messaggi
    480
    Prova a vedere un film in bluray 3d con audio HD.
    Secondo me la banda non è più sufficiente.

    O forse sì

  4. #259
    Data registrazione
    Oct 2005
    Località
    UDINE
    Messaggi
    211
    Citazione Originariamente scritto da sawine
    Prova a vedere un film in bluray 3d con audio HD.
    Secondo me la banda non è più sufficiente.

    O forse sì
    Vi rispondo io: PS3 collegata in HDMI al 1909 con un film 3D (A Cristmas Carol) video buio sulla mia nuova Sony HX920.

    PS3 collegata direttamente alla TV riconosce il film 3D e funziona egreggiamente.

    Quindi dato che non voglio perdere i segnali audio HD e che dalla uscita ottica della PS3 escono solo segnali al massimo 5.1 mi vedo costretto a sostituire il Denon 1909 con un nuovo che supporti sulla HDMI i segnali 3D (un ampli con ingressi 1.4)
    Non stò quà a chiedervi se rimanere sulla Denon e magari prendere uno della nuova serie xx12 o andare su altri lidi....
    TV LCD Sony KDL46HX920, KDL40X3500, BD Player Philips BDP3200, PS4 AV Denon AVR-2113, PVR TViX 6500A- WD TV LIVE - HIMEDIA900B, DVB DreamBox HD800, HDD X-BOX360-Jtag + HD DVD, Casse B&W M-1 +ASW608 - Remote Control Logitech Harmony Touch, NAS - Synology DS212+ 6TB +Synology DX213 4TB

  5. #260
    Data registrazione
    Aug 2007
    Messaggi
    372

    problema led lampeggiante

    buongiorno a tutti...scrivo per sapere se eventualmente qualcuno di voi si è già ritrovato nella mia situazione. in pratica il mio denon 1909 (2 anni e mezzo alle spalle...mannaggia alle garanzie) da ieri ha deciso di non funzionare più. attivandolo dopo un paio di secondi passa dalla luce verde a quella rossa lampeggiante (a intervalli di mezzo secondo). ho provato a verificare sul libretto è i casi sono due: fili delle casse che si toccano fra di loro mandando in protezione l'ampli (non è il mio caso), oppure un generico "problema al sistema di amplificazione" con relativo invito a inviare tutto all'assistenza. Nel malaugurato caso che fosse accaduto anche a qualcuno di voi avete un'idea di quale possa essere il problema e di quanto costi la riparazione al centro assistenza?
    grazie mille
    toghy, proud member of Outcast.it

    In game we trust!

  6. #261
    Data registrazione
    Dec 2009
    Messaggi
    40
    ciao si e capitato ad un mio amico lo accendi e dopo qualche secondo si spegne e lampeggia il suo era un 1610 ma siamo li in quel caso la diagnosi era finali andati il costo della riparazione superava quasi quello del denon..comunque che io sappia la denon da 3 anni di garanzia e non due..

  7. #262
    Data registrazione
    Jan 2009
    Messaggi
    32
    Confermo la garanzia di 3 anni, però bisogna che la cartolina sia stata inviata ad audiodelta entro 15 giorni dalla data di acquisto

  8. #263
    Data registrazione
    Aug 2007
    Messaggi
    372
    cosa che non ho fatto a suo tempo perché manco sapevo fosse possibile...argggghhhhh....nel frattempo è passato quasi un mese e ancora nessuna risposta dal centro assistenza. :-(
    Ultima modifica di Dave76; 19-10-2011 alle 11:31
    toghy, proud member of Outcast.it

    In game we trust!

  9. #264
    Data registrazione
    Aug 2007
    Messaggi
    372
    Se denon voleva perdere un cliente bèh...di sicuro c'è riuscita! Sono passati oltre due mesi dalla mia consegna dell'ampli in assistenza e ancora nessuna risposta. Ho fatto un sollecito tramite il negozio dove l'ho acquistato, e mi hanno rassicurato che da lì a breve sarebbe arrivato. E invece...invece niente! Sono passate altre 3 settimane e, oltre a non saperne nulla, manco il preventivo della spesa mi hanno fatto! Hanno detto che prima deve arrivare i pezzi dal giappone, e poi mi avrebbero saputo dire. Ma come??????? A parte il fatto che una qualsiasi cosa ci impiega una manciata di giorni per arrivare da una parte all'altra del globo, ma come fanno a non quantificarmi la spesa? Cosa fanno? Sostituiscono un pezzo alla volta provando quello che va? E poi, ***** (e vogliate perdornarmi il francesismo), ma da quando in qua una azienda non è in grado di fare un preventivo di riparazione? Ho avuto a che fare con i cat di samsung, toshiba, sony e via dicendo...mai avevo assistito a un livello di servizio così scadente. Manco si trattasse dell'ultima casa produttrice del pianeta! Sono davvero incacchiato nero. E' come se, portando la macchina dal meccanico per un guasto, questo ti fornisse il preventivo solamente a lavoro fatto. Ma si può??????? Vergogna!


    p.s. tra l'altro, da quanto ho letto su internet, non sono l'unico a essersi ritrovato in questa condizione. Quasi quasi scrivo una lettera a quelli di AF, nella sezione reclami.
    toghy, proud member of Outcast.it

    In game we trust!

  10. #265
    Data registrazione
    Aug 2007
    Messaggi
    372
    Citazione Originariamente scritto da francomelli
    Se denon voleva perdere un cliente bèh...di sicuro c'è riuscita!
    Ed eccomi qua, dopo più di tre mesi e di certo non per portare buone nuove, anzi. La scorsa settimana è ritornato l'ampli dalla riparazione, con tanto di 110 euro di spesa annesse. Mi son detto: meglio tardi che mai! In realtà ignoravo ancora bellamente ciò che mi aspettava e ciò che, alla fine, mi rende di fatto un ex utente denon sia oggi che in futuro. In pratica l'ampli, dopo 3 mesi e ripetuti solleciti, è ritornato nelle stesse condizioni di prima: una volta connesso alla rete e al sistema il 1909 si rifiuta di partire e va in protezione. Assurdo...dannatamente assurdo. Mandi via una cosa, aspetti 3 mesi prima che ritorni, paghi 110 euro di presunta riparazione, e scopri che il problema è sempre dannatamente presente. Imbufalito come una bestia me ne sono ritornato in negozio, ho fatto svolgere la verifica direttamente a loro, e una volta trovati di fronte alla situazione non sapevano che dirmi. Io sì invece...ho chiesto che i 110 euro che avevo speso mi venissero restituiti sotto forma di buono sconto e mi son preso un altro amplificatore di un'altra casa. Essendo il negozio onesto e io un buon cliente hanno accettato di buon grado la pèroposta e me ne sono tornato a casa con un sistema pioneer. I prodotti denon, di certo, non entreranno più così facilmente a casa mia. Questo è poco ma (assai) sicuro. Mi auguro nessuno di voi abbia rogne con i prodotti in questione...sia mai che vi tocchi pure a voi ritrovarvi in questa assurda situazione.
    toghy, proud member of Outcast.it

    In game we trust!

  11. #266
    Data registrazione
    Jun 2012
    Località
    Milano
    Messaggi
    245

    Ciao a tutti,
    seguo sempre questo forum, ma non mi ero mai iscritto.
    Posseggo questo sinto da ormai 3 anni, non mi sono mai trovato benissimo, e ieri dopo diverse prove ho scoperto il perchè...
    lanciando il test dei canali mi suona così :
    FL suonano : FL+FR
    C suonano : C+FL+FR
    FR suonano : FL+FR
    Le SURR suonano i canali separati normalmente.
    Ho provato a collegare le frontale sul canale B, ma niente.
    Ho provato il reset una volta ma nulla (ho letto che alcuni hanno dovuto fare piu' reset).
    A questo punto ormai amareggiato, sono uscito e mi sono comprato il 1911 ad un prezzo stracciatissimo.
    Collegato esattamente identico al 1909 e tutto funziona alla perfezione.
    Adesso vorrei pero' recuperare il buon 1909 per differente utilizzo, avete qualche idea su cosa possa essere?
    Le casse collegate sono le Infinity Primus nulla di particolare, ma magari avete info su qualche incompatibilità.
    Grazie mille in anticipo per qualsiasi suggerimento.

    Nel mentre ho letto in giro piu' approfonditamente... forse con un upgrade del firmware si risolve... ho letto che tramite un cavo rs232(seriale)- Jack o usb Jack, si puo' effettuare l'aggiornamento.
    Non riesco pero' a trovare dove scaricare i firmware.
    La garanzia credo che ormai sia bella che scaduta... sob sob, in assistenza credo che mi spellino.
    Ho letto il 3d dove alcuni utenti lo avevano scaricato dal sito tedesco, ma non riesco a trovare nulla.
    Grazie ancora per qualsiasi info.
    Ultima modifica di brittone; 12-06-2012 alle 14:38

Pagina 18 di 18 PrimaPrima ... 81415161718

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •