Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Home Video HD: settembre
Home Video HD: settembre
Panoramica sulle uscite home video in alta definizione per il mese di settembre. Pubblichiamo il calendario delle uscite Blu-ray evidenziando i prodotti meritevoli di attenzione sul piano tecnico o artistico. Buona collezione a tutti
All is lost - Tutto è perduto
All is lost - Tutto è perduto
Un uomo, una barca a vela, le insidie dell'Oceano Indiano e la sconvolgente potenza della natura nell'opera seconda di J.C. Chandor. Distribuzione Universal Pictures
American Hustle
American Hustle
Il romanzo dello scandalo americano Abscam raccontato nella riuscita pellicola 35mm del regista David O. Russell. Distribuzione del disco curata da Eagle Pictures
Tutti gli articoli Tutte le news

Pagina 52 di 52 PrimaPrima ... 2424849505152
Risultati da 766 a 777 di 777
  1. #766
    Data registrazione
    Nov 2007
    Messaggi
    19

    Certo che puoi, ma devi acquistare un cavo ethernet crossato, altrimenti non comunicano.

  2. #767
    Data registrazione
    Sep 2007
    Messaggi
    9

    Problema con Windows 7

    Salve a tutti,
    ho appena installato windows 7 ultimate ed ho collegato il mediaplayer 350 tramite wireless.
    Il Pc vede l'Hd del mediaplayer regolarmente, ma purtroppo dal Mediaplayer non riesco a vedere i file, cartelle e dischi del PC che ho condiviso.
    Funziona tutto con XP Pro e con Vista Ultimate, ma con Windows 7, niente da fare.
    Probabilmente ho sbagliato con la condivisione dei file, ma non capisco dove ho toppato.

    Qualcuno ha qualche suggerimento ??


    Grazie.

  3. #768
    Data registrazione
    Aug 2007
    Località
    Montorfano
    Messaggi
    31
    Mi associo al post precedente dal momento che ho anch'io dei problemi di configurazione tra il mediaplayer (350wlan) e windows 7 ultimate.
    Ho una lan (wlan) domestica cablata che condivido con il portatile di mio figlio al piano superiore (xp home) e il mio desktop (xp professional)fino ad ora perfettamente funzionante: accediamo a entrambi i pc e al mediaplayer collegato al router.
    Ho recentemente installato sul mio fisso windows seven ultimate e non riesco a configurare il mediaplayer pur avendo scaricato, da xmeta, l'ultima versione del software, la 3.71. Esce un fumetto che dice che la connessione non è stabile e non riesco a montare il mediaplayer che, tra l'altro, come possibilità mi da solo quella di montare in lettura e non in lettura/scrittura ma poi non monta niente comparendo l'errore di instabilità.
    Dato che la nuova versione l'avevo a suo tempo provata anche su xp, provocando lo stesso errore (tornando quindi alla versione del cd compreso nell'acquisto del freecom che è, però, incompatibile con seven) chiedo se a qualcuno è successo lo stesso ed è quindi possibile imputare il problema al nuovo software oppure se commetto io qualche errore nella configurazione.
    Sono tre giorni che impazzisco appresso a sto problema e sarei davvero grata se ci fosse una soluzione dato che, presto, xp "spirerà" e non vorrei tenerlo eternamente in dual boot solo per poter accedere al mediaplayer.
    Grazie e buon anno a tutti.

  4. #769
    Data registrazione
    Oct 2004
    Messaggi
    446
    Salve, il mio freecom ha la luce blu lampeggiante, bloccato. Ho provato sia con il reset hardware che software ma nulla da fare. A qualcuno è successo? come avete risolto? Grazie

  5. #770
    Data registrazione
    Oct 2006
    Messaggi
    40
    la discussione è vechiotta a quanto vedo ma provo a farvi una domanda
    dovrei collegare il mediaplayer ad un tv lcd led che ha questi ingressi/uscite

    Component (Y/Pb/Pr) 1
    Composito (AV) 1 (uso comune per Component Audio IN)
    Uscita audio digitale (ottica) 1
    DVI Audio In (Mini Jack) 1 (uso comune per PC Audio IN)
    Ethernet (LAN) 1
    Cuffie 1
    HDMI 4
    PC Audio In (Mini Jack) 1
    PC In (D-sub) 1
    RF In 1
    USB 2
    CI Slot 1 (CI Plus)
    Scart 1

    quale mi conviene usare ?

    da quello che ho capito x il miglior risultato si ha usando il component....ma l'audio dove lo attacco ?
    che cavi mi servono ?

    grazie
    Ultima modifica di Gobet; 14-08-2010 alle 23:44

  6. #771
    Data registrazione
    May 2005
    Messaggi
    52
    se usi il component l'audio lo attachi al bianco e al rosso ma io comunque userei hdmi.

  7. #772
    Data registrazione
    Oct 2006
    Messaggi
    40
    si ma nel mediaplayer che uscite uso...cioè che cavo devo comprare ?
    da hdmi (da attaccare al tv) a ...?

    grazie

  8. #773
    Data registrazione
    May 2005
    Messaggi
    52
    Il tuo mediaplaier se non sbaglio ha un uscita divi e non hdmi quindi dovresti prendere adattatore dvi/hdmi più rca bianco rosso per audio a questo punto prendi i cavi component (gli rca verde,blù russo +bianco e rosso per l'audio) e usa quella e vai sul sicuro.

  9. #774
    Data registrazione
    Jun 2007
    Messaggi
    144
    il mediaplayer ha solo l'uscita component, niente hdmi e niente dvi, quindi il collegamento migliore è quello component, cavo RCA verde blu e rosso per la sezione video, e un semplice RCA bianco rosso per l'audio.

  10. #775
    Data registrazione
    Aug 2008
    Messaggi
    29
    il mio wlan 350 ha l'uscita Dvi e lo collego al Plasma con un cavo dvi-hdi per l'audio vado di rosso/bianco se vado rietto alla tv oppure di ottico o coassiale se passo attraverso il sinto.

  11. #776
    Data registrazione
    Jun 2007
    Messaggi
    144
    io parlavo del 350 normale e non del Wlan visto che non era stato specificato.

  12. #777
    Data registrazione
    Aug 2008
    Messaggi
    29

    Scus la banalità...hai provato a vedere il forum di freecom ?
    puoi anche telefonarglio...offrano una ottima assistenza..
    Ciao

Pagina 52 di 52 PrimaPrima ... 2424849505152

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •