Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
LAB: Sony KDL-42W705
LAB: Sony KDL-42W705
Semplicemente il nuovo riferimento in fascia media. Con la nuova serie W7, Sony ha ridotto all'essenziale alcune dotazioni ma ha investito ulteriormente sulla qualità della costruzione, sulla versatilità d'installazione e sulla qualità della riproduzione delle immagini anche senza calibrazione che, a questo prezzo, non ha eguali
Porco Rosso
Porco Rosso
Debutto in alta definizione per un'altra originale produzione firmata Studio Ghibli, con qualche riserva per le immagini. Distribuzione Warner Home Video per LuckyRed
Top Vendite HD: marzo 2014
Top Vendite HD: marzo 2014
Classifica dei 10 Blu-ray più venduti nel mese di marzo, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Tutti gli articoli Tutte le news

Pagina 151 di 276 PrimaPrima ... 51101141147148149150151152153154155161201251 ... UltimaUltima
Risultati da 2.251 a 2.265 di 4133
  1. #2251
    Data registrazione
    Sep 2007
    Località
    Monza
    Messaggi
    4

    Innanzitutto buongiorno a tutti, sono nuovo del forum che ho scoperto navigando su internet, detto questo, sabato scorso ho acquistato il prodotto in questione (LG D75) per le sue funzionalità in previsione di beneficiare del "plus" legato al digitale terrestre.

    Leggendo questa discussione noto che almeno per quanto riguarda i programmi di La7 non ne è possibile la fruizione, almeno sino a quando non viene rilasciato un aggiornamento del software.

    Questo è sicuramente seccante ma nel complesso per quel poco che l'ho adoperata non sembra malaccio, tenendo presente che la uso in sostituzione del vecchio videoregistratore.

    Rimango come Voi in attesa di ulteriori aggiornamenti.

  2. #2252
    Data registrazione
    Sep 2007
    Località
    UD
    Messaggi
    7
    Ciao a tutti, . Ho una DS 75 da novembre dell'anno scorso. Sono nuovo del forum che ho appena scoperto e leggendo qua e la ho trovato corrispondenza alle rogne che ho anch'io con la DS. Volevo sapere se qualcuno sa come si fa a recuperare i canali 5; 6, e 7 che non sono mai riuscito a trovare. Ciao e grazie.

  3. #2253
    Data registrazione
    Oct 2006
    Messaggi
    1.704
    Ciao jakal e benvenuto tra noi...
    non puoi recuperare i canali 5 6 e 7 in quanto sicuramente nella tua zona sono stati associati a stazioni radio (commuta sulla lista radio e ne avrai conferma), mentre nel mio caso (a Torino) non c'è stato quel problema ma lo avuto intorno ai 20 e passa, cosa che non mi importava per niente.

    Un tentativo che puoi fare è quello di rifare la sintonizzazione (che azzera tutto e se non vuoi perdere gli analogici dovrebbe bastare che appena si presenta la videata della sintonizzaz. analogica premi il tasto DX del telecomando così salta quella e passa subito alla DTT) e tenere staccata l'antenna per i primi 10% e poi riattaccarla ed eventualmente aggiungere a mano i canali che potrebbero mancarti.

    Se vuoi vedere la lista dei difetti e possibili migliorie vai a questo link
    http://www.avmagazine.it/forum/showthread.php?t=61452

  4. #2254
    Data registrazione
    Sep 2007
    Località
    UD
    Messaggi
    7

    jakal

    grazie fblasot adesso provo speriamo che arrivi l'aggiornamento tanto attaso. grazia ancora.

  5. #2255
    Data registrazione
    Jul 2006
    Messaggi
    187
    Salve ragazzi.
    Sono anch’io possessore della D77 e seguo il thread sin dall’apertura anche se intervengo di rado dal momento che il mio esemplare (e faccio gli scongiuri) evidenzia solo problematiche “poco gravi” (e che comunque non me ne inficiano l’uso) rispetto a quelle lette qua dentro.
    Vi giro una domanda che ho postato nella sezione “Amplificatori”, dal momento che il “problema”, mi dicono di là, potrebbe essere di settaggio della D77.
    Dalla sorgente sopra indicata io vado in HDMI al mio sintoamplificatore (il Marantz SR5001) e poi da lì (con l’uscita HDMI del sinto stesso) al plasma (il PV60 della Panasonic).
    Questo il problema: se dispongo il DVD in modalità Dolby Digital non ci sono problemi. Se invece provo a vedere la stessa pellicola in DTS, la voce scompare.
    Nell’altro thread mi hanno suggerito che potrebbe trattarsi di settare la sorgente perché legga il DTS. Io ho un po’ smanettato al riguardo col menù della D77 ma non mi è parso di trovare nulla al riguardo.
    Sapreste darmi voi qualche indicazione? Grazie.

  6. #2256
    Data registrazione
    Oct 2006
    Messaggi
    1.704
    Citazione Originariamente scritto da Mikino
    ...
    Questo il problema: se dispongo il DVD in modalità Dolby Digital non ci sono problemi. Se invece provo a vedere la stessa pellicola in DTS, la voce scompare.
    ...
    Per "la voce scompare" intendi l'audio immagino.

    Sei sicuro che il tuo ampli supporti anche la decodifica DTS ?
    Nella DS, nella parte setup/audio c'è una specifica voce per l'audio DTS che devi impostare a BitStream (o ad ON non ricordo bene ora...), controlla che non sia messa a Off...

  7. #2257
    Data registrazione
    Jul 2006
    Messaggi
    187
    Citazione Originariamente scritto da fblasot
    Per "la voce scompare" intendi l'audio immagino.

    Sei sicuro che il tuo ampli supporti anche la decodifica DTS ?
    Sì, Flabsot, scusa, intendevo l'audio.
    E sì, mi pare che il Marantz Sr5001 supporti il DTS.
    Farò come mi hai suggerito tu. Ti faccio sapere.
    Grazie.

  8. #2258
    Data registrazione
    Jan 2007
    Località
    ROMA
    Messaggi
    93
    Intanto meta' Settembre e' passato e dell'aggiornamento neanche l'ombra!!!!!!!! mah

  9. #2259
    Data registrazione
    Dec 2006
    Località
    Scandicci
    Messaggi
    3.720
    Citazione Originariamente scritto da aironeairone
    Intanto meta' Settembre e' passato e dell'aggiornamento neanche l'ombra!!!!!!!! mah
    Come già quotato in precedenza, ERCOLINO ha annunciato la possibilità che sia introdotta l'EPG 2 anche per la DS, e ciò sta facendo slittare i tempi: al momento, si parla di inizio ottobre.
    OXO HT (in progress...) VPR:JVC DLA-RS10 Pre:ONKYO PR-SC5007 Finale:ROTEL RMB-1077 Player:OPPO BDP-83 SAT:XDome HD Centralina:MONSTER HTS2600 Diffusori KLIPSCH: RF-82 (Soundcare Superspikes),RC-62,RB-61 Sub:VELODYNE CHT-10Q TLC:LOGITECH Harmony 885
    OXO LT TV:PANASONIC TX-P46G20ES Ampli:YAMAHA RX-V1067 Players:SONY PS3, 4geek Medley 3 EVO SAT:MySkyHD Pace Centralina:MONSTER HTS1000 Diffusori DEFINITIVE TECHNOLOGY: Mythos SSA-42, ProSub 800 TLC:LOGITECH Harmony 885 MEDIASERVER:SYNOLOGY DS207+

  10. #2260
    Data registrazione
    May 2007
    Messaggi
    153
    " La Storia Infinita"

  11. #2261
    Data registrazione
    May 2007
    Messaggi
    99
    ..e intanto mentre si aspetta l'aggiornamento ieri il mio D77 ha smesso di mostrare i canali digitali (tutti neri!).

    Al che, memore dei suggerimenti del forum ho:
    - spento il "coso"
    - staccato l'antenna
    - staccato la spina
    - atteso 10 minuti
    - riattaccato tutto
    - acceso

    C'ha messo oltre 1 minuto a partire (solitamente sto con Aggiornamenti in Stand-by, per cui in 20" me la cavo) e poi è andato in Aggiornamento in corso... Dopo 10' tutto finito.
    Provato e tutto rifunziona!

    Mi sono dimenticato di guardare SE il fw sia cambiato ma lo dubito fortemente... Oggi controllo..

    Macco

  12. #2262
    Data registrazione
    Dec 2006
    Località
    Scandicci
    Messaggi
    3.720
    Citazione Originariamente scritto da Macco
    ...Mi sono dimenticato di guardare SE il fw sia cambiato ma lo dubito fortemente... Oggi controllo...
    I tuoi dubbi sono più che legittimi, purtroppo non è cambiato niente: non resta che rimanere diligentemente in attesa.
    OXO HT (in progress...) VPR:JVC DLA-RS10 Pre:ONKYO PR-SC5007 Finale:ROTEL RMB-1077 Player:OPPO BDP-83 SAT:XDome HD Centralina:MONSTER HTS2600 Diffusori KLIPSCH: RF-82 (Soundcare Superspikes),RC-62,RB-61 Sub:VELODYNE CHT-10Q TLC:LOGITECH Harmony 885
    OXO LT TV:PANASONIC TX-P46G20ES Ampli:YAMAHA RX-V1067 Players:SONY PS3, 4geek Medley 3 EVO SAT:MySkyHD Pace Centralina:MONSTER HTS1000 Diffusori DEFINITIVE TECHNOLOGY: Mythos SSA-42, ProSub 800 TLC:LOGITECH Harmony 885 MEDIASERVER:SYNOLOGY DS207+

  13. #2263
    Data registrazione
    Sep 2007
    Messaggi
    4
    Buon giorno a tutti da una settimana anche io sono un utente con LG D77.

    Leggendomi tutto il vostro topic ho capito tante informazione che nel manuale erano scritte in "arabo"..... ma ancora un punto non mi è chiaro..
    e cioe' come si fa a registrare a +di (1x) da HDD a DVD??

    so che se edito/modifico un titolo non posso piu scegliere la registrazione FAST e quindi posso andare solo a 1x...ma anche quando lascio il titolo cosi come me l'ha crea lui (senza fare nessuna modifica) tranne la funzione Fast (che non ho capito in che modalita registra sp/lp/xp..) se scelgo la modalita LP (per farci stare due registrazioni passate dalla videocamera all HDD) poi non mi fa scegliere la velocita' di registrazione e mi registra sempre a 1x.....

    Qualcuno mi puo' spiegare bene come funziona sto coso?

  14. #2264
    Data registrazione
    Oct 2006
    Messaggi
    1.704
    Ciao Gyver e benvenuto,

    la modalità FAST riporta il titolo registrato su hdd così com'è, senza effettuare ricodifiche - a patto che non sia stato editato -, quindi se l'hai registrato in SP lo ritroverai su DVD in SP, se XP lo trovi in XP, e così discorrendo.

    Nel momento in cui duplichi da HDD a DVD qualsiasi formato scegli, tranne il Fast, effettua la copia a 1x in quanto il sistema deve ricodificare il titolo nella qualità impostata da te scelta, anche se quella di partenza e di arrivo fossero la stessa.

    Inoltre tieni conto che c'è un errore (uno dei tanti...) che durante la duplica anche se tu imposti una qualità, esempio LP, ma nel setup come qualità di default c'è SP, la copia viene fatta in SP !!!
    Quindi prima di duplicare vai ad impostare nel setup la qualità che vuoi...

  15. #2265
    Data registrazione
    Sep 2007
    Messaggi
    1

    "Rilevati Segnali Blocco Registrazione" (DA SCART !!!!)

    Buongiorno a tutti sono nuovo di questo forum anche se sono riuscito in pochi giorni a leggermi gran parte di tutto il thread. Sono possessore, per il moneto abbastanza soddisfatto visto l'uso abbastanza basilare che faccio del prodotto, di una D-76 acqusitata da nemmeno un mese. Dopo aver letto Forum e Manuale mi sono rassegnato a non poter registrare da DTT ma ieri sera mi è accaduta una cosa molto strana. Stavo guardando e registrando su HDD da Sky tre episodi di un telefilm in onda su Italia1, dopo circa una mezz'ora vedo il fatidico messaggio "Rilevati Segnali Blocco Registrazione" e la registrazione si interrompe, la faccio ripartire e dopo 50 minuti ecco ancora il messaggio apparire e la registrazione interrompersi. Le connessioni sono le seguenti:
    Tv Samsung 32r87bd -> HDMI -> D-76
    Decoder Sky -> SCART RGB -> Tv Samsung 32r87bd

    Secondo voi il decoder può inviare questi segnali di blocco tramite SCART, oppure è il TV che in qualche modo invia questi blocchi tramite HDMI ? Con il mio vecchio RH-177 non ho mai avuto alcun problema di questo tipo. Avete possibili soluzioni tipo disattivare HDCP anche se forse non centra nulla.

    Grazie comunque per la risposta.

    Corrado

Pagina 151 di 276 PrimaPrima ... 51101141147148149150151152153154155161201251 ... UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •