Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Home Video HD: novembre
Home Video HD: novembre
Panoramica sulle uscite home video in alta definizione per il mese di novembre. Pubblichiamo il calendario delle uscite Blu-ray evidenziando i prodotti meritevoli di attenzione sul piano tecnico o artistico. Buona collezione a tutti
Sedotta e abbandonata
Sedotta e abbandonata
Uno dei capolavori del cinema di Pietro Germi in una prima interessante edizione in alta definizione. Distribuzione del disco curata da CG Home Video
Call of Duty: Advanced Warfare
Call of Duty: Advanced Warfare
Il 4 novembre uscirà l'attesissimo nuovo capitolo del franchise Call of Duty, il primo creato dallo studio Sledgehammer Games. Il titolo avrà un ciclo di sviluppo di tre anni e vede coinvolto anche il premio Oscar Kevin Spacey
Tutti gli articoli Tutte le news

Pagina 503 di 516 PrimaPrima ... 3403453493499500501502503504505506507513 ... UltimaUltima
Risultati da 7.531 a 7.545 di 7740
  1. #7531
    Data registrazione
    Sep 2007
    Messaggi
    812

    ragazzi cari, innanzitutto colgo l'occasione per farvi i miei più sentiti auguri di buona fine e di buon inizio anno... Poi aggiungo che in settimana ho effettuato il passaggio alla tanto desiderata nuova tv... Ho scelto di cambiare e orientarmi sul plasma, per la precisione ho preso il 50vt30 trovato in offerta a 1400€ un prezzone per la miglior tv in circolazione (hdtvtest docet!)... Mi perdonerete l'ot ma era doveroso, dp anni di frequentazione di qst post annunciarvi il passaggio... Continuerò ad avere il 40 pollici Sammy, almeno fin qnd non riuscirò a venderlo... Un grazie a tutti... A presto ;-)
    Samsung: "PS51E8000"
    Microsoft: "Xbox 360 Slim 250 GB HDMI"
    TV: "My Sky HD"

  2. #7532
    Data registrazione
    Jun 2008
    Località
    ROMA
    Messaggi
    981
    @Waraf

    A questo punto potrei anche cominciare a pensare che la storia del "giallo" fosse una "tragediata" per far passare l'acquisto del plasma sotto silenzio ...

    Comunque sia ... buon anno

  3. #7533
    Data registrazione
    Apr 2006
    Messaggi
    449
    Boh, chi ha seguito il thread del VT30 sicuramente sarà rimasto perplesso per le ultime affermazioni e parlo da plasma-fan.

    Il meglio, il peggio....dipende da cosa si vuole, da cosa si pretende, da cosa si ritiene secondario.

    Certo se si vuole un DTT HD, PVR ed altro questo modello ovviamente non è più up-to-date.

    Però si vede ancora tanto bene, magari un po' sul rosso, ma sempre con grand efficacia.

  4. #7534
    Data registrazione
    Nov 2008
    Messaggi
    14

    Smile macchie rosse/verdi...

    Buon Anno a tutti.... Il mio Sammy40" dopo aver dato dei segni di malfunzionamento a novembre u.s. poi del tutto rientrati a seguito di un reset, proprio ieri sera ha ricominciato a dare il medesimo difetto (macchie rosse e verdi in particolare sui visi ed oggetti ). qualcuno di voi ha mai avuto problemi del ge nere?... Grazie

  5. #7535
    Data registrazione
    Jun 2008
    Località
    ROMA
    Messaggi
    981
    @oicca

    "macchie rosse e verdi in particolare sui visi ed oggetti" ... guardando cosa?

    Dovresti essere più preciso circa le condizioni in cui hai notato il problema.

    Comunque, finora, il tuo problema ma non mi ricorda nulla.

  6. #7536
    Data registrazione
    Nov 2008
    Messaggi
    14
    Guardando tutto... Sia dt ke sky... Stasera ad esempio è tt ok... Ma domani prob all'accensione il probl si presenterà di nuovo... Le macchie si notano specialmente su immagini in movimento. Su immagini bianche o nere fisse tt ok...

  7. #7537
    Data registrazione
    Feb 2009
    Località
    Messina
    Messaggi
    178

    help urgente!

    Ragazzi ho bisogno di una info urgente:
    Mi trovo a casa dei miei genitori (la mia ex casa) dove c'è installato un A656 46". Poichè la TV era praticamente ferma al firmware di 2 anni fa circa (non ricordo adesso quale versione esattamente) ho proceduto all'aggiornamento tramite chaivetta usb con l'ultimo firmware disponibile sul sito Samsung.
    Ho fatto tutto come da manuale, soltanto che da circa 30 min il tv è fermo sulla schermata "-Upgrading. Do not detach USB equipment" senza possibilità di intervento alcuno da parte mia
    Mi chiedo se è normale, se ci voglia ancora del tempo visto che il salto dal firmware di partenza a quello attuale è molto lungo, oppure è probabile che la TV si sia "impallata"
    Ed, eventualmente, cosa mi consigliate di fare? Non vorrei danneggiarla irrimediabilmente
    grazie
    Ultima modifica di bandito76; 03-01-2012 alle 20:13
    TV: Samsung PS51D8000; Samsung LE46A656 Console/lettore BD: Sony Playstation3 Slim 320gb; Sat SKY HD+3D

  8. #7538
    Data registrazione
    Jun 2008
    Località
    ROMA
    Messaggi
    981
    @bandito76

    Non credo ci sia molto che puoi fare ... stacca la spina e aspetta 5 minuti almeno, poi incrocia le dita e riaccendi. Ci sono buone probabilità che non sia successo nulla... altrimenti .

    Prova ... poi ci sentiamo.

  9. #7539
    Data registrazione
    Jun 2008
    Località
    ROMA
    Messaggi
    981
    @oicca

    Due consigli:

    1) fai una foto col telefonino o con una camera digitale (meglio) quando si presenta il problema e posta la foto.

    2) scrivi senza abbreviazioni ...qui non c'è problema di lunghezza messaggi e a tutti quelli del forum piace leggere, inoltre un problema ben capito ha maggiori probabilità di essere risolto .

    Tornando al problema vista l'occasionalità potrebbe (sottolineo potrebbe) dipendere da una combinazione di parametri troppo 'sparati' che in certe condizioni di segnali (forti contrasti) mandano in tilt il tv.

    Sarebbe interessante anche sapere i livelli del fw e del sw del tuo tv (indicazioni su come fare nelle pagine linkate sotto nella 'firma').
    Ultima modifica di stross; 03-01-2012 alle 21:40

  10. #7540
    Data registrazione
    Mar 2009
    Messaggi
    26
    Salve ragazzi posseggo questo tv (il 46")

    Comunque lo presi circa 2-3 anni fa. E' possibile con qualche tipo di aggiornamento fargli leggere gli mkv?

    Al momento legge solo i .avi.

    Chiedo perchè ho appena acquistato un led d5000 che legge gli mkv

  11. #7541
    Data registrazione
    Nov 2008
    Località
    Magna Græcia
    Messaggi
    920
    NO, l'a656 non legge e non leggerà mai i file mkv.

  12. #7542
    Data registrazione
    Nov 2008
    Località
    Magna Græcia
    Messaggi
    920

    Linea continua di stuck pixel

    Dopo 3 anni di onorato servizio senza un problema, il mio 656 presenta all'accensione a pochi centimetri dal lato destro una linea verticale continua ciano/verde che dopo una mezz'oretta scompare. Penso siano "stuck pixel" (tuttavia mi sembra strano che si presentino tutti in fila ), così ho scaricato da youtube uno di quei video che visualizza tutti i colori in rapida sequenza, per cercare di risvegliare i subpixel pigri. Spero che vada a posto e non peggiori ulteriormente, vi terrò aggiornati .

  13. #7543
    Data registrazione
    Mar 2009
    Messaggi
    26
    Citazione Originariamente scritto da Nex77
    [size=]NO, l'a656 non legge e non leggerà mai i file mkv[/size].
    Mannaggia Mannaggia

  14. #7544
    Data registrazione
    Nov 2008
    Località
    Magna Græcia
    Messaggi
    920
    Citazione Originariamente scritto da Nex77
    linea verticale continua
    Leggendo qua e là su Internet, sembra non si tratti di burn-in, stuck pixel, ecc. ma di un problema di connessione interno al pannello, ho cercato di risolvere col video ma ovviamente senza risultati, ho provato anche a picchiettare col dito sulla linea stessa ma niente da fare, la cosa assurda è che dopo che il pannello si riscalda, la linea scompare (suppongo che la "connessione", col calore si riassesti); se fosse solo l'attesa di mezz'ora per avere una schermata "pulita", potrei anche conviverci, avete delle idee per far scomparire questa dannata linea anche subito dopo l'accensione della tv?

    Update: Porc.., sembra non ci sia modo di ripararlo senza sostituire l'intero pannello . Spero solo non peggiori e che basti aspettare che la tv si riscaldi per avere un'immagine perfetta.
    Ultima modifica di Nex77; 07-01-2012 alle 15:39

  15. #7545
    Data registrazione
    Nov 2008
    Messaggi
    14

    @Stross
    Come puoi vedere le immagini sono macchiate di rosso e verde. Il
    problema si era già presentato ad inizio novembre 2011, ma lo avevo risolto
    facendo un reset del digitale terrestre ed entrando nel menù service (senza fare nulla). E' andato tutto ok fino a qualche giorno fa quando si è purtroppo ripresentato il problema. Puoi però notare che stranamente la schermata del menu' di servizio è pulita! Ho spento e riacceso ma il problema si è ripresentato (ora con immagine nera, lo schermo si macchia tutto di rosso!).
    E' da buttare?! Spero di no!!
    E' possibile fare un reset completo del televisore...?!
    Immagini allegate Immagini allegate

Pagina 503 di 516 PrimaPrima ... 3403453493499500501502503504505506507513 ... UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •