Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Test Sony KD-55XE9005 HDR 4K
Test Sony KD-55XE9005 HDR 4K
La nuova serie XE90 di Sony, composta da quattro modelli con diagonale compresa tra 49" e 75", propone un paio di caratteristiche di sicuro interesse, come la tecnologia di retro-illuminazione "diretta" con local dimming e la presenza di una sezione DSP utilizzata nei TV di fascia più elevata del costruttore giapponese...
Galaxy S8 / S8+ first look
Galaxy S8 / S8+ first look
Samsung presenta a New York i due nuovi smartphone Galaxy S8 ed S8+ con nuove CPU-GPU, fotocamere con f/1.7 e schermo OLED HDR 3K, con rapporto d'aspetto di 2,06:1, che occupa il 90% della superficie e che è certificato "Mobile HDR Premium"...
LAB: Huawei P10
LAB: Huawei P10
Nuovo top di gamma, lo Huawei P10 è uno smartphone dalle prestazioni elevate, con un display tra i migliori misurati con tecnologia LCD IPS, un comparto audio spettacolare e un interessante comparto foto-video anche se ancora lontano dalle prestazioni di una reflex digitale discreta.
Tutti gli articoli Tutte le news

Pagina 33 di 33 PrimaPrima ... 232930313233
Risultati da 481 a 487 di 487

Discussione: [Sony VPL VW60]

  1. #481
    Data registrazione
    Mar 2006
    Località
    Casertano doc
    Messaggi
    3.924

    Io non ho questo tipo di problema, ho un mediaplayer dune hd duo ed imposto tranquillamente il 1080p 24p senza conseguenze.
    Forse sono altri i parametri che devi regolare, anch'io ho avuto problemi, non come i tuoi, con il 24p, ma avevo toccato altri settaggi (che ora non ricordo perchè ho prestato il dune ad un utente del forum, appeno lo vado a riprendere ti saprò dire)


  2. #482
    Data registrazione
    Feb 2008
    Località
    Limbiate (MB)
    Messaggi
    861
    finalmente una risposta ! grazie !!
    no purtroppo non ho toccato nulla io ! e mi da sti problemi solo col 24p attivo !
    ExaltwolvE
    vpr: JVC RS25 ;schermo:Adeo base 209cm; tv: sony kdl-d3550; Sorgente: sony PS3 Slim da 250 gb;Oppo bdp 93EU;Diffusori: front-Klipsch rf82mki; center-Klipsch rc64 mkii; SR - Klipsch Rs 62 mki; Pre:Krell showcase 7.1;Finali:Adcom gfa585le/Adcom gfa565 mono/Adcom gfa555mkii;Subwoofer: ????.

  3. #483
    Data registrazione
    Apr 2008
    Messaggi
    16
    ciao a tutti
    io penso di vendere il mio... secondo voi quanto potrei chiedere?
    ha circa 150 ore di utilizzo

    grazie

  4. #484
    Data registrazione
    Dec 2002
    Località
    Roma
    Messaggi
    584
    tutto perfetto col 24p


    se ti posso dare un consiglio prova a cambiare sorgente e/o cavi magari risolvi
    VPR: Sony VW60 - Telo:Sopar Jade 124" Tensionato Gain 1.2- Ampli: Onkyo TX-NR737 - Sorgenti: Blu Ray Panasonic DMP-BDT310 - PS4 Front : Focal Chorus 826 V - Center: Chorus CC 800 V - Sourround : Chorus 806 V Center Back L/R : Chorus 806 V - Sub: Chorus SW 800 V Esorciccio Theatre http://www.avmagazine.it/forum/showthread.php?t=112763

  5. #485
    Data registrazione
    Feb 2008
    Località
    Limbiate (MB)
    Messaggi
    861
    alla fine dopo vari tentativi e non essendo cambiato nulla l'ho restituito ed ho preso un sony hw10 del quale sono molto soddisfatto !
    Grazie comunque del consiglio !
    ExaltwolvE
    vpr: JVC RS25 ;schermo:Adeo base 209cm; tv: sony kdl-d3550; Sorgente: sony PS3 Slim da 250 gb;Oppo bdp 93EU;Diffusori: front-Klipsch rf82mki; center-Klipsch rc64 mkii; SR - Klipsch Rs 62 mki; Pre:Krell showcase 7.1;Finali:Adcom gfa585le/Adcom gfa565 mono/Adcom gfa555mkii;Subwoofer: ????.

  6. #486
    Data registrazione
    Nov 2005
    Località
    Salerno
    Messaggi
    101
    --... probabilmente il VPR era guasto!

  7. #487
    Data registrazione
    Feb 2008
    Località
    Limbiate (MB)
    Messaggi
    861

    si sicuramente era guasto !
    ExaltwolvE
    vpr: JVC RS25 ;schermo:Adeo base 209cm; tv: sony kdl-d3550; Sorgente: sony PS3 Slim da 250 gb;Oppo bdp 93EU;Diffusori: front-Klipsch rf82mki; center-Klipsch rc64 mkii; SR - Klipsch Rs 62 mki; Pre:Krell showcase 7.1;Finali:Adcom gfa585le/Adcom gfa565 mono/Adcom gfa555mkii;Subwoofer: ????.

Pagina 33 di 33 PrimaPrima ... 232930313233

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •