Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
300 - L'alba di un Impero
300 - L'alba di un Impero
Otto anni dopo 300 il secondo film sull'epico scontro tra Grecia e Persia avvenuto nel 480 A.C. Distribuzione Warner Bros Home Entertainment
Top Vendite HD: agosto 2014
Top Vendite HD: agosto 2014
Classifica dei 10 Blu-ray pi venduti nel mese di agosto, una puntuale elaborazione Univideo su dati GFK che racchiude le maggiori vendite in alta risoluzione dello scorso mese
Grand Budapest Hotel
Grand Budapest Hotel
Dal fine visionario Wes Anderson l'avventura di un originale Concierge, tra gerontofilia e una ricca eredit. Distribuzione 20th Century Fox Home Entertainment
Tutti gli articoli Tutte le news

Pagina 8 di 9 PrimaPrima ... 456789 UltimaUltima
Risultati da 106 a 120 di 125
  1. #106
    Data registrazione
    Sep 2003
    Localit
    cavaion v.se
    Messaggi
    1.207

    Problema!!!


    Ieri sera mi apparsa nell'angolo in alto a sinistra una chiazza scura nessuno sa che cosa possa essere???

  2. #107
    Data registrazione
    Sep 2010
    Messaggi
    613
    Citazione Originariamente scritto da kevinlomax Visualizza messaggio
    Ieri sera mi apparsa nell'angolo in alto a sinistra una chiazza scura nessuno sa che cosa possa essere???
    dust bulb ?

  3. #108
    Data registrazione
    Sep 2003
    Localit
    cavaion v.se
    Messaggi
    1.207
    solo sul blu... ho chiamato l'assistenza.. questa settimana lo spedisco

  4. #109
    Data registrazione
    Sep 2010
    Messaggi
    613
    pixel bruciati... anche a me era capitato sempre sul pannello BLU ... ne ho fatti sostituire 2 ma poi me ne hanno mandato uno perfetto

  5. #110
    Data registrazione
    Nov 2004
    Messaggi
    12
    Buongiorno a tutti!
    Possiedo un Benq P6200 DLP. Vorrei passare al TW6000 perche' ormai l'effetto Rainbow mi sta ammazzando!
    A seguito della lettura del forum e qualche visione di prova ho individuato nel TW6000 la macchina che fa per me.
    A causa di problemi vari di installazione dovro' usare la correzione trapezioidale..l'immagine subira' una perdita notevole?
    Mi converrebbe a questo punto virare su un modello con lens shift?? Potrei tranquillamente rinunciare al 3D che non mi attira piu'
    di tanto.
    Grazie a tutti per l'aiuto che mi darete!

    ps aggiungo come dato "tecnico".. il centro della lente sara' a 65 cm dal soffitto e il bordo superiore dello schermo sara' a 1 metro..

  6. #111
    Data registrazione
    Sep 2010
    Messaggi
    613
    ma spiegami quindi vuoi usare LS verticale o orizzontale ? No perch se ti serve il verticale potresti utilizzare una staffa ad escursione che ti permette di regolare l'altezza del VPR... Tieni conto che LS introduce comunque un calo di qualit nelle immagini (nonostante sia di gran lunga preferibile alla correzione trapezoidale) dunque sarebbe meglio non usarla... poi vedi tu.

    Se non ti interessa il 3D e vuoi un 3lcd con lens shift prendi un TW3200, si trova ad un ottimo prezzo.

  7. #112
    Data registrazione
    Nov 2004
    Messaggi
    12
    Ciao e grazie per la risposta!
    Io devo usare il lens shift verticale. Essendo la stanza alta 3 metri ed io..2! e' matematico che ci sbatto la testa un giorno si e l'altro
    pure. Non posso installarlo su di una mensola dietro al divano perche' c'e' una vetrata enorme..
    Per quanto riguarda il 3200 concordo con te, in Francia l'ho visto ad un prezzo veramente basso.

    Grazie ancora!

  8. #113
    Data registrazione
    Dec 2012
    Messaggi
    3
    Ragazzi, ciao ed eccomi a far parte del nutrito gruppo dei VPRettisti heheheh
    Mi confermate che l'elenco degli occhiali 3D che posso comprare per il 6000 questo:
    http://reviewhorizon.com/2012/02/eps...le-3d-glasses/
    Devo scegliere e ne devo comprare 5, quindi non vorrei sbagliarmi.....
    sufficente che rientrino nel M-3Di standard, oppure devo cercare per forza il modello della epson ?
    Ultima breve domanda, ogni tanto vedo, specialmente se ci sono delle scritte in bianco sulla proiezione, come delle "linee" biancastre che partono dalle scritte in bianco intenso.... Cosa pu essere ? Un difetto ?

    Grazie
    Ultima modifica di marghy; 01-12-2012 alle 14:41

  9. #114
    Data registrazione
    Sep 2010
    Messaggi
    613
    se guardi alla prima pagina (precisamente nel primo post) c' l'elenco verificato degli occhiali compatibili. In teoria tutti gli occhiali M-3Di standard dovrebbero essere compatibili... ma se compri uno di quelli verificati sei apposto.

  10. #115
    Data registrazione
    Sep 2010
    Messaggi
    613
    per quanto riguarda invece il difetto di visualizzazione che segnali, dovresti chiarire meglio: le linee di espandono dalle scritte fino ai lati dello schermo o come se ci fosse una specie di alone intorno alle scritte che sembrano leggermente sfocate? Se sei nel secondo caso, devi allineare la matrici.

  11. #116
    Data registrazione
    Dec 2012
    Messaggi
    3
    Ragazzi, allora..... ho preso dalla cina questi occhiali:

    http://www.aliexpress.com/item/2012-...684235197.html

    Mi sono arrivati e li ho provati subito, li ho messi a confronto con quelli originali della epson, e sono praticamente identici, solo leggerissimamente meno luminosi quelli cinesi, ma SOLO se messi a confronto immediato con quelli della epson.
    Ne devo comprare altri 3.... :-)

  12. #117
    Data registrazione
    Mar 2012
    Messaggi
    4
    qualcuno sa se gl'occhiali della samsung SSG-4100GB/XC sono compatibili con l'EH-TW6000 ?

  13. #118
    Data registrazione
    Sep 2010
    Messaggi
    613

  14. #119
    Data registrazione
    Aug 2012
    Messaggi
    32
    Ragazzi, ho un tw5900, ieri sera mi capitata per la seconda volta una brutta cosa.
    Accendo il vpr e parte come al solito ventola e lampada, ma schermo nero ( lampada accesa, lcd neri )
    Nessun bottone o comando dal telecomando fa qualcosa, nemmeno lo spegnimento.
    Disalimento e rialimento, riparte tutto ok ( solo la ventola a palla per raffreddarlo per alcuni istanti ).
    Premetto che di solito gli sconnetto l'alimentazione sempre tramite un interruttore e mi pare che nelle due volte che me lo aveva fatto lo avevo lasciato alimentato per qualche giorno in standby.

    Altro problema ho aperto dal popcorn un 3d, fino a che tengo le due immagini splittate ok, quando uso il 3d vertical split le mette assieme e sia attivanto il 3d, sia disattivandolo si notano delle pixelature azzurre sugli scuri tipo un disturbo molto presente. Spengo il 3d riguardando le due immagini splittate a destra e a sx e torna ok...

    Mi pare che l'iris stia diventando rumoroso, e si che non lo utilizzo molto, anzi, avro 200 300 ore...
    Ultima modifica di blark; 06-11-2013 alle 12:36

  15. #120
    Data registrazione
    May 2007
    Messaggi
    90

    Ciao a tutti, sfrutto la vostra esperienza per un aiuto. Il mio proiettore (6100w) presenta questo difetto di alone verde alla sinistra dell'immagine. Ho provato ad intervenire sull'allineamento dell'lcd ma il problema rimane. E' possibile correggerlo e a cosa pu essere dovuto?

    Samsung: LG 55es7000 - Mede8er 600x3d - Sony PS3 - Sony BDP790 - Sony STR DN 1040 - QAcoustics 2020i - Klipsch RB51 - Thomson SB300B - Polk Audio Monitor Series - Indiana Line HC 810 - Indiana Line Tesi 704 - Epson TW6100W con schermo motorizzato da 120" - Apple ATV3

Pagina 8 di 9 PrimaPrima ... 456789 UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •