http://www.avmagazine.it/advertise/215
Social Buttons AV Magazine su Facebook AV Magazine su Twitter AV Magazine RSS AV Magazine Newsletter
Test: B&W 804 D3
Test: B&W 804 D3
Nuova serie di diffusori del costruttore inglese e nuovo e succoso test per i nostri amici audiofili: in apparenza simile al vecchio modello, le nuove 804 si giovano, tra l’altro, di un nuovo corso intrapreso dai progettisti inglesi, volto a massimizzare la resa in ambiente anche a discapito di qualche misura non proprio rettilinea
Quattro benchmark per i diffusori
Quattro benchmark per i diffusori
Quando il Direttore mi ha chiesto di trovare dei benchmark che caratterizzassero i diffusori dal punto di vista strumentale in maniera chiara e netta, ho preso tempo. Forse c'è bisogno soltanto un modo per poter esprimere in numeri una valutazione che da sempre è a metà tra il soggettivo e l’oggettivo...
Andoer 4K 16MP Action Camera
Andoer 4K 16MP Action Camera
Che tipo di qualità video e audio è lecito attendersi da una action-cam a risoluzione 4K, con una montagna di accessori, custodia subacquea e dal prezzo di circa 60 Euro? Cerchiamo di scoprirlo in questa prova anche con alcune misure oggettive
Tutti gli articoli Tutte le news

Pagina 74 di 76 PrimaPrima ... 246470717273747576 UltimaUltima
Risultati da 1.096 a 1.110 di 1139

Discussione: [Epson] EMP-TW5000

  1. #1096
    Data registrazione
    Feb 2008
    Località
    Milano
    Messaggi
    1.029

    Citazione Originariamente scritto da Rosario
    P.S.: con Windows 7 , il programma non si installa.
    neanche in modalità compatibile?
    kayama728
    VPR: SONY 4KVW500 ES SCHERMO: screenline250x141 AMP: AnthemAVM60 FINALI: classe ca150, rotel1506, nu3000dsp DIFFUSORI: frontali focal Aria936, centrale focal Aria900, surround &backS focal sib, atmos .4 Jamo, sw 12" diy SORGENTI: decoder azbox HD elite, PopcornHour A-400+darbee, Zidoo X9S, Samsung UBD K8500 NAS Qnap 569L 15tb+Sharkoon 15tb


  2. #1097
    Data registrazione
    Dec 2005
    Messaggi
    5.291
    What's?!?!?!

    Sono un utente PC basico... Come dovrei fare?
    "Chi si accontenta , si accontenta e basta , pur sapendo che potrebbe avere molto di più!"
    (cit. Alberto Pilot)

  3. #1098
    Data registrazione
    Dec 2005
    Messaggi
    5.291


    Ci sono riuscito ad installarlo... Forse tanto basico non sono...

    L'ho installato in modalità compatibile per "Windows Vista (service pack 1)" e alla fine mi diceva che mancava un file , ma leggendo la guida , veniva indicata proprio questa evenienza , fornendo anche la soluzione : cliccare (nella cartella in cui è stato installato IDOL) "Install" che è di tipo "file batch windows".

    Adesso il programma parte , però devo ancora provarlo
    credo che non ci dovrebbero essere problemi.
    "Chi si accontenta , si accontenta e basta , pur sapendo che potrebbe avere molto di più!"
    (cit. Alberto Pilot)

  4. #1099
    Data registrazione
    May 2002
    Messaggi
    427
    Ma la cosa è fattibile anche con Seven 64bit?

  5. #1100
    Data registrazione
    Feb 2008
    Località
    Milano
    Messaggi
    1.029
    da provare...

    facci sapere..
    kayama728
    VPR: SONY 4KVW500 ES SCHERMO: screenline250x141 AMP: AnthemAVM60 FINALI: classe ca150, rotel1506, nu3000dsp DIFFUSORI: frontali focal Aria936, centrale focal Aria900, surround &backS focal sib, atmos .4 Jamo, sw 12" diy SORGENTI: decoder azbox HD elite, PopcornHour A-400+darbee, Zidoo X9S, Samsung UBD K8500 NAS Qnap 569L 15tb+Sharkoon 15tb

  6. #1101
    Data registrazione
    Dec 2005
    Messaggi
    5.291
    Citazione Originariamente scritto da Thefaster
    ...anche con Seven 64bit?

    Proprio a te pensavo

    Io ho win 7 ultimate 32bit , tentar non nuoce...

    P.S.: ho provato IDOL e funziona.
    "Chi si accontenta , si accontenta e basta , pur sapendo che potrebbe avere molto di più!"
    (cit. Alberto Pilot)

  7. #1102
    Data registrazione
    May 2002
    Messaggi
    427
    Allora, ho appena provato.

    Inizialmente solo col semplice eseguibile di Idol (dopo aver lanciato install.bat), sempre il solito risultato: "vbmcom32.ocx" non trovato.

    Poi ho provato con l'installer di Idol, pensando con questo di evitare eventuali problemi di allocazione di file ma anche in questo caso il risultato è sempre lo stesso: "vbmcom32.ocx does not exist". Anche provando a lanciare install.bat dalla cartella derivata dall'installazione.

    Si accettano suggerimenti, anche se quel vbmcom32 la dice lunga sull'eseguibilità su Seven 64.

  8. #1103
    Data registrazione
    May 2002
    Messaggi
    427
    Citazione Originariamente scritto da Rosario
    Proprio a te pensavo
    ....e io l'avevo intuito, sai?

  9. #1104
    Data registrazione
    Dec 2005
    Messaggi
    5.291
    Ma , hai provato ad installarlo come compatibile per vista SP1?

    A me diceva che mancava lo stesso file ma installandolo in quel modo ed eseguendo poi il file bat ha funzionato.
    "Chi si accontenta , si accontenta e basta , pur sapendo che potrebbe avere molto di più!"
    (cit. Alberto Pilot)

  10. #1105
    Data registrazione
    May 2002
    Messaggi
    427
    Niente da fare Rosario, ho provato con Vista SP1 e anche XP SP3....

    ...a pensarci bene non sarebbe nemmeno un problema di compatibilità, in fondo in modalità compatibile sono riuscito ad eseguire l'installer e l'installazione è andata a buon fine.
    Poi il file vbmcom32 non è che non sia compatibile, il messaggio di errore comunica semplicemente l'assenza del file e non l'incompatibilità col sistema.

    Non so che altro pensare...

  11. #1106
    Data registrazione
    Feb 2008
    Località
    Milano
    Messaggi
    1.029
    nel pacchetto mi pare ci sia quel file.. lo copi nella system32 e lo registri a mano: regsvr32 ......
    kayama728
    VPR: SONY 4KVW500 ES SCHERMO: screenline250x141 AMP: AnthemAVM60 FINALI: classe ca150, rotel1506, nu3000dsp DIFFUSORI: frontali focal Aria936, centrale focal Aria900, surround &backS focal sib, atmos .4 Jamo, sw 12" diy SORGENTI: decoder azbox HD elite, PopcornHour A-400+darbee, Zidoo X9S, Samsung UBD K8500 NAS Qnap 569L 15tb+Sharkoon 15tb

  12. #1107
    Data registrazione
    May 2002
    Messaggi
    427
    Purtroppo non conosco la sintassi corretta da applicare per la registrazione, o meglio, io ho inserito la seguente stringa "c:\windows\system32\regsvr32.exe vbmcom32.ocx", mi dice che non è possibile caricare il modulo perchè non presente (io però lo avevo già copiato) oppure perchè, in sostanza, quel modulo contiene codice non compatibile.

    Ho sbagliato io la sintassi?
    Ultima modifica di Thefaster; 27-05-2010 alle 23:27

  13. #1108
    Data registrazione
    May 2010
    Messaggi
    46
    Ciao Ragazzi!

    inanzitutto grazie a Rosario per la pazienza e per avermi inviato il tutto per l'aggiornamento una info utile per tutti: tramite alice mail nn arrivano gli allegati .exe li filtra e ti lascia solo un file txt

    allora, venendo al sodo, ma te Rosario questo aggiornamento che mi hai passato l'hai installato anche te? ho provato a farlo ma nn sono riuscito a ottenere la connesione vpr - pc col seriale nel connect test di idol
    la porta da quello che ho capito è la com1, perchè ho solo una porta seriale e nelle gestione periferiche mi da porta com1.. percui penso sia quella. anche perchè posso scegliere solo quella da idol
    non ci sono altre opzioni... a questo punto spero che sia il cavo che nn vada bene... ho chiesto un seriale femmina-femmina. l'attacco va bene, però possibile che ci siano cavi seriali con solito attacco ma con "caratteristiche" diverse?
    Impianto _ Sintoampli: Onkyo TX-NR808 - Lettore BD: Onkyo BD-SP808 - VPR: Epson EH-TW5000 - Schermo Motorizzato 270cm x 190cm - Diffusori: Centrale Tannoy - Frontali Magnat - Posteriori Unknow - Sub Heco.

    Watashi wa, Setsuna F. Seiei, Gundam Maister!

  14. #1109
    Data registrazione
    Feb 2008
    Località
    Milano
    Messaggi
    1.029
    @T la sintassi è: regsvr32.exe c:\windows\system32\vbmcom32.ocx


    @S devi usare un cavo cross
    kayama728
    VPR: SONY 4KVW500 ES SCHERMO: screenline250x141 AMP: AnthemAVM60 FINALI: classe ca150, rotel1506, nu3000dsp DIFFUSORI: frontali focal Aria936, centrale focal Aria900, surround &backS focal sib, atmos .4 Jamo, sw 12" diy SORGENTI: decoder azbox HD elite, PopcornHour A-400+darbee, Zidoo X9S, Samsung UBD K8500 NAS Qnap 569L 15tb+Sharkoon 15tb

  15. #1110
    Data registrazione
    Dec 2005
    Messaggi
    5.291

    Citazione Originariamente scritto da _Setsuna_
    ...l'hai installato anche te?
    Proprio quest'ultimo no , me l'hanno installato quando il videoproiettore era in assistenza , però quelli precedenti li ho fatti io e non c'è nessuna differenza per quest'ultimo.

    La soluzione te l'ha data Kayama ; usa un seriale "incrociato" , quello "dritto" non va.
    "Chi si accontenta , si accontenta e basta , pur sapendo che potrebbe avere molto di più!"
    (cit. Alberto Pilot)

Pagina 74 di 76 PrimaPrima ... 246470717273747576 UltimaUltima

Permessi di scrittura

  • Tu NON puoi inviare nuove discussioni
  • Tu NON puoi inviare risposte
  • Tu NON puoi inviare allegati
  • Tu NON puoi modificare i tuoi messaggi
  •